Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Beamer Probleme

Frage Hardware Grafikkarten & Monitore

Mitglied: edirobert

edirobert (Level 1) - Jetzt verbinden

15.01.2008, aktualisiert 17.01.2008, 5838 Aufrufe, 3 Kommentare

Ich habe eine Beamer (NEC) und 2 Acer Laptops. Mit dem alten ist eine Prästenation über den Beamer einwandfrei möglich mit dem neuern allerding zeigt er mir das Bild nur halb an. Ich habe schon alle möglichen Sachen probiert bzw. eingestellt (Treiber, Auflösung, etc.), es wird aber nichts anderes. Was mache ich hier falsch?

Mfg
Robert
Mitglied: nils-0401
15.01.2008 um 13:26 Uhr
was bedeutet denn halb? mit der maus rechts von laptop runter und dann kommt man auf den Beamer? Dann ist der als erweiterter Desktop eingestellt und nicht als Clone des ersten.

Nils
Bitte warten ..
Mitglied: edirobert
17.01.2008 um 09:57 Uhr
Das ist ja genau das Problem. Er lässt sich nicht "Clonen" sondern nur auf den Hauptbildschirm erweitern. Das Feld "Windows-Dektop auf diesen Monitor erweitern" lässt sich einfach nicht enthaken (es ist nicht aktiv - bzw. grau).

Robert
Bitte warten ..
Mitglied: nils-0401
17.01.2008 um 12:10 Uhr
normal gibt es im ATI Control Center oder bei dem Nvidia Manager die Möglichkeit, zwischen Kopie und erweitert zu wählen.

Es gibt bei Acer meine ich eine Einstellung im Bios, wo man auf Intern, extern oder both stellen kann. Sonst müsste es auch eine FN Kombination geben. einfach mal auf die Tasten schauen und Probieren.

Nils
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

Peripheriegeräte
gelöst Beamer für das Logenhaus - Worauf achten? (6)

Frage von FA-jka zum Thema Peripheriegeräte ...

Windows Server
gelöst SQLExpress Probleme bei Backup (4)

Frage von Alternativende zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...