Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bearbeitete E-Mail bleibt im Postausgang hängen Outlook 2010 und Exchange 2010

Frage Microsoft Outlook & Mail

Mitglied: Hakketas

Hakketas (Level 1) - Jetzt verbinden

02.10.2012 um 08:25 Uhr, 18300 Aufrufe, 11 Kommentare

Hallo,

wir haben das Problem, dass eine bearbeitete E-Mail oder eine E-Mail, die verzögert versendet werden soll, im Postausgang hängen bleibt.

Outlook ist Updatetechnisch auf dem neusten Stand.
Exchange Server auch.

Die Postfächer sind via Exchange Cache Mode eingebunden.

Hat evtl. jemand eine Idee wo hier der Fehler liegt?

Danke und Gruß
Mitglied: ubuntuuser87
02.10.2012 um 08:45 Uhr
Hallo

Wie groß ist denn die Mail

Gruß Martins
Bitte warten ..
Mitglied: Hakketas
02.10.2012 um 09:11 Uhr
6KB mit dem Inhalt "Test".

Folgendes Szenario:

keine Verbindung zum Exchange Server -> eMail abgeschickt -> Verbindung zum Exchange Server da -> eMail geht nicht raus

das selbe bei einer gesendeten eMail, die nochmal im Postausgang bearbeitet wird.
Bitte warten ..
Mitglied: NetWolf
02.10.2012 um 14:51 Uhr
Grüß Gott,

und Outlook ist nach wie vor im Offline-Modus und kann deswegen die Emails nicht versenden?

Prüfe das Übliche:
- Outlook ist im Online-Modus
- Cache Modus ausschalten
- OST-Datei löschen und mit eingeschaltetem Cache Modus neu erstellen lassen

Grüße aus München
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Hakketas
02.10.2012 um 19:41 Uhr
Outlook geht Automatisch in den "Online-Modus"..

Auch ohne Cache Mode das Problem...

Mit der OST Datei neu erstellen im Cache Mode werde ich mal versuchen!

Danke!
Bitte warten ..
Mitglied: Hakketas
04.10.2012, aktualisiert um 09:12 Uhr
Hallo Wolfgang,

auch mit erneurter OST Datei das selbe Problem.

- Bearbeitete eMail wird nicht verschickt
- Verzögerte Nachrichtenzustellung funktioniert auch nicht, eMail bleibt auch im Postausgang hängen.

Folgendes steht im Synchronisierungsprotokoll:

08:03:55 Synchronisiererversion 14.0.6117
08:03:55 Postfach "Mitarbeiter" wird synchronisiert
08:03:55 Lokale Änderungen im Ordner "Entwürfe" werden synchronisiert
08:03:55 Übermittlung an Server "casarray.domain.ltd"
08:03:55 Fehler bei der Synchronisierung einiger Löschungen.
08:03:55 [0-130]
08:03:55 1 Element(e) wurde(n) im Onlineordner gelöscht.
08:03:55 Vorgang abgeschlossen

Wenn ich den Cache Modus ausschalte, funktioniert zumindestens die verzögerte Nachricht.

Auch wenn der Client keine Verbindung zum Exchange hat und dabei eine Nachricht verschickt werden möchte kommt sie in den Postausgang.
Wenn der Client dann eine Verbindung zum Exchange hat, geht sie auch nicht raus...

Gruß
Bitte warten ..
Mitglied: hedrich
18.12.2012 um 20:56 Uhr
Ist das Problem denn mittlerweile gelöst? Ich habe das gleiche Problem. Es funktioniert gut, wenn ich die eMail versende und den "Senden/Empfangen"-Rhytmus abwarte (5 Min). Oder aber ich gehe gleich auf Versenden. Zeitversetzt geht auch, nur wenn ich in den Ausgangsordner gehe, die Mail auch markiere oder bearbeite wird sie nicht mehr versendet. Ich muss dann den Inhalt kopieren, die Mail neu erstellen und versenden, wobei ich mich aber eben auch nicht im Ausgangs-Ordner befinden darf....
Bitte warten ..
Mitglied: Hakketas
21.12.2012 um 13:10 Uhr
Bei mir waren AddIns von Drittanbietern schuld..
Bitte warten ..
Mitglied: hedrich
21.12.2012 um 18:37 Uhr
Welches weisst Du nicht mehr, oder? Ich habe auch im Laufe der Zeit so einige Add-Ins hinzubekommen, aber ich weiß nicht wie lange das Problem schon besteht
Bitte warten ..
Mitglied: Hakketas
11.01.2013 um 14:35 Uhr
Von einem AddIn, womit man aus dem Outlook über die TK telefonieren kann.
Bitte warten ..
Mitglied: leni01
15.05.2013 um 13:06 Uhr
Hallo,

ich habe des gleiche Problem bei 3 meiner Kollegen. Outlook 2007 Cache Modus und Exchange 2010.
Interessant ist, dass wir seit knapp 2 Monaten auch ein Add-Inn zur Anbindung an die Siemens TK-Anlage nutzen. Das Plug-In selbst heißt "OLI" und gehört zum "Open Scape Office" von Siemens.

@Hakketas: Ist es eventuell bei dir das gleiche Add-In?
Bitte warten ..
Mitglied: Hakketas
28.05.2013 um 08:34 Uhr
Ja richtig, es ist das gleiche AddIn.
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Outlook 2010 - Exchange Konto Passwortabfrag beim Start (1)

Frage von survial555 zum Thema Microsoft Office ...

Outlook & Mail
gelöst Outlook 2010: Ordner Postausgang fehlt (9)

Frage von msgm26 zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (15)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

VB for Applications
Daten eines einzelnen Tabellenblatt als Mail versenden (kein Dateianhang) (9)

Frage von Zentralenteufel zum Thema VB for Applications ...