Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bekomme öffentliche Ordner nicht verschoben

Frage Microsoft Exchange Server

Mitglied: 49935

49935 (Level 1)

17.08.2007 um 14:39 Uhr, 5329 Aufrufe

Hi zusammen,
ich habe einen neuen Exchange 2003 Server bei uns installiert. Die Postfächer sind schon alle umgezogen - es fehlen noch die öffentlichen Ordner.

Im System Manager (Server_alt\ErsteSpeichergruppe\InformationsspeicherFürÖffentlicheOrdner) habe ich bei den einzelnen Ordnern in den Eigenschaften unter Replikation beide Exhangeserver eingetragen. Das Replikationsintervall wurde auf immer gestellt.
Leider erscheinen die ÖO nicht auf dem 2. Server. Auch nach "Änderungen erneut senden" tut sich nichts.

Nehme ich bei der Replikation der ÖO den alten Server raus, so dass nur noch der neue drin steht, so verschwinden die Ordner aus "Öffentliche Ordner" und sind nur noch unter "Öffentliche Ordner-Instanzen" zu sehen. Es wird nichts auf den neuen Server übertragen.

Das Gleiche wenn ich auf Server_alt über das Kontextmenü "Alle Replikate verschieben" klicke. Ich kann zwar dann den Zielserver auswählen und anscheinend läuft dann auch etwas, aber es kommt nichts in der Ordnerstruktur auf Server_neu an.

Fehlermeldungen kommen leider nicht - weder direkt im System Manager als auch im Eventlog.


P.S. Unter AdministrativeGruppe\<Domäne>\ÖffentlichOrdner stehen nur die ÖO des Servers drin, auf dem ich gerade den System Manager ausführe.


Habe ich bei der Synchronisation etwas missverstanden bzw. mache ich da etwas falsch?


Für Hilfe bin sehr dankbar.

Grüße
tywox
Neuester Wissensbeitrag
Festplatten, SSD, Raid

12TB written pro SSD in 2 Jahren mit RAID5 auf Hyper-VServer

Erfahrungsbericht von Lochkartenstanzer zum Thema Festplatten, SSD, Raid ...

Ähnliche Inhalte
Exchange Server
Office 365 öffentliche ordner email (1)

Frage von meister00 zum Thema Exchange Server ...

Mac OS X
Öffentliche Ordner in Outlook für Mac verschwinden

Frage von stefts zum Thema Mac OS X ...

Exchange Server
gelöst Exchange-Transport-Regel für Kopie gesendeter Mails in Öffentliche Ordner (1)

Frage von ex-166 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...