Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wie bekomme ich den Autostart von Windows Media Player 11 aus?

Frage Microsoft

Mitglied: Zoli1972

Zoli1972 (Level 1) - Jetzt verbinden

24.06.2010, aktualisiert 09:59 Uhr, 3664 Aufrufe, 2 Kommentare

Hallo,

Ich wollte bei einem Windows XP SP3 so weit wie möglich alle autostartenden Programme ausmachen, damit der Rechner möglichst schnell hochfährt. Leider habe ich ein Programm dabei nicht erwischt. Es hat im System Tray einen kleinen schwarzen Pfeil, der nach rechts zeigt, und startet sich beim Hochfahren. Der Pfeil verschwindet aber so schnell wieder, daß ich nicht mal draufklicken kann. Zuerst vermutete ich einen Trojaner, aber beim Nachlesen im Internet stellte sich heraus, daß es sich um den Windows Media Player handelt. Ich habe schon alle Autostart-Einträge mittels Spybot, Autoruns und CCleaner durchforstet, finde aber keinen Eintrag zum WMP. Auch in WMP selbst gibt es dazu keine Option.

Wie mache ich nun diesen kleinen schwarzen Pfeil aus? Es ist schon recht nervig.

Zoli
Mitglied: Karo
24.06.2010 um 10:50 Uhr
und Du bist Dir sicher, das es sich dabei nicht um den SoundMax Treiber handelt (Soundkarte)?
Bitte warten ..
Mitglied: Zoli1972
24.06.2010 um 10:55 Uhr
Nach dem, was ich gesehen hab, hat der ein anderes Symbol. Das ist ein blaues Viereck mit einem gelben Punkt darin, von dem Schallwellen weggehen. Komisch ist aber , wenn es eine Soundtreiber ist, warum verschwindet es wieder?

Inaktive Symbole ausblenden in der Systemtray ist übrigens aus.

Zoli
Bitte warten ..
Ähnliche Inhalte
Audio
Der lästige Windows Media Player und das DVD Laufwerk (6)

Frage von Stefan007 zum Thema Audio ...

Windows 10
gelöst Dell Precision Tower 3620, woher bekomme ich das Windows 10 Image? (5)

Frage von MyApps2GO.de zum Thema Windows 10 ...

Windows 10
Autostart von Programmen unter Windows 10 (5)

Frage von agnostiker zum Thema Windows 10 ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (20)

Frage von terminator zum Thema LAN, WAN, Wireless ...