Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bekomme keine Internetverbindung

Frage Netzwerke Router & Routing

Mitglied: dzahner

dzahner (Level 1) - Jetzt verbinden

23.01.2006, aktualisiert 24.01.2006, 4772 Aufrufe, 5 Kommentare

Hi,

ich habe heute ein bisschen mit routing rumprobiert und musste jetzt verzweifelt aufhören.
Ich habe einen Netgear MR814v2 mit 192.168.10.86 konfiguriert und möchte von dem jetzt
auf einen XP Rechner mit 199.75.30.1 Routen. Das funktioniert auch alles wunderbar, nur komme ich mitm XP
nicht ins Internet, obwohl ich als Gateway und DNS den Netgear eingetragen habe (kann den auch pingen).
Firewall usw... ist auch nicht dazwischen.
Muss ich vom Rechner mit der 199.75.30.1 auch eine Route zum Netgear hinzufügen??? oder habe ich einfach
nur einen Denkfehler.

Danke für eure Antworten

Achja, vom XP Rechner aus kann ich z.B. den google Pingen komm aber nicht übers Web drauf
Mitglied: netstorm
23.01.2006 um 23:24 Uhr
Achja, vom XP Rechner aus kann ich z.B. den
google Pingen komm aber nicht übers Web
drauf

meinst Du mit "übers Web", wenn Du einen Browser benutzt? Wenn ja, dann schau doch mal in den Einstellungen, ob der irgendwelche Proxyeinstellungen hat, die da nicht hingehören.

CIAO Thorsten
Bitte warten ..
Mitglied: yumper
24.01.2006 um 04:52 Uhr
Warum hast denn auf dem XP Rechner so eine "komische" IP-Adresse

Ich würde den Router 192.168.0.1 und xp auf 192.168.0.10 netmask 255.255.255.0
einstellen.

Yumper
Bitte warten ..
Mitglied: dzahner
24.01.2006 um 08:10 Uhr
Warum hast denn auf dem XP Rechner so eine
"komische" IP-Adresse

Ich würde den Router 192.168.0.1 und xp
auf 192.168.0.10 netmask 255.255.255.0
einstellen.

Yumper

Wäre das denn Routing?? Glaub net, ich hab noch drei andere PC'S die alle aufm Netgear über der 192.168.10.x konfiguriert sind. Da geht alles, und jetzt wollt ich halt aweng rumprobieren aber leider (noch) ohne erfolg. Und mit Web mein ich übern Browser, einen Proxy benutz ich nicht .

Danke
Bitte warten ..
Mitglied: Dani
24.01.2006 um 11:00 Uhr
Du musst erstmal auf dem Router eine Route eintragen, damit alle Anforderungen an deinen x.x.30.x Netz weitergeleitet werden. Da der Router für die x.x.10.x Clients der Gatway ist?!
Bitte warten ..
Mitglied: dzahner
24.01.2006 um 14:24 Uhr
Hallo,

habe ich schon gemacht. Sonst würde es ja bestimmt nicht so funktionieren.
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Keine Internetverbindung mit Notebook (8)

Frage von uridium69 zum Thema Webbrowser ...

Windows Netzwerk
DC baut nach Umzug keine Internetverbindung mehr auf (6)

Frage von MrArrows zum Thema Windows Netzwerk ...

Cloud-Dienste
Nextcloud - . keine funktionierende Internetverbindung (8)

Frage von R14943 zum Thema Cloud-Dienste ...

Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Ubuntu
Nextcloud 12 Antivirus App for Files (8)

Frage von horstvogel zum Thema Ubuntu ...

Server-Hardware
gelöst Empfehlung KVM over IP Switch (8)

Frage von Androxin zum Thema Server-Hardware ...