Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ich bekomme meine Tunnel Verbindungen nicht weg !

Frage Netzwerke Netzwerkprotokolle

Mitglied: merciful

merciful (Level 1) - Jetzt verbinden

14.07.2010, aktualisiert 12:00 Uhr, 14791 Aufrufe, 4 Kommentare

Hallo @all..
Ich würde mich wirklich über Hilfe freuen..
Denn ich weiss nicht mehr weiter

Guten Tag an alle !

Ich habe unter Windows 7 im Gerätemanger folgende Netzwerkdienste die ich nicht de-installieren kann:

1.)WAN Miniport (IKEv2)
2.)WAN Miniport (IP)
3.)WAN Miniport (IPv6)
4.)WAN Miniport (L2TP)
5.)WAN Miniport (Netzwerkmonitor)
6.)WAN Miniport (PPPOE)
7.)WAN Miniport (PPTP)
8.)WAN Miniport (SSTP)

Ich habe in der Einstellung der Netzwerkkarte alles versucht zu löschen:
In der Einstellung der NetzwerkCard habe ich nur noch:


QoS-Paketplaner
Datei und Druckerfreigabe für Microsoft-Netzwerke
Internetprotokoll 6(TCP/IPv6)
Internetprotokoll 4(TCP/IPv4)

Das war´s
Ich habe zur ZEIT KEIN NETZWERK und arbeite mit einer Fritzbox 7270


Wenn ich aber IPCONFIG aufrufe bekomme ich dieses Ergebniss

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : XYZ
Prim„res DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : L1 Gigabit-Ethernet-10/100/1000Base-T-Controller von Atheros #2
Physikalische Adresse . . . . . . : XX-XX-XX-XX-XX-XXX
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : habe ich aus ge-IXT! XX.XX:XX:XX: (Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.178.22(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.178.1
DHCPv6-IAID . . . . . . . . . . . : XXXXXXXXXXXXX
DHCPv6-Client-DUID. . . . . . . . : XXXXXXXXXXXXX
DNS-Server . . . . . . . . . . . : 192.168.178.1
NetBIOS ber TCP/IP . . . . . . . : Aktiviert

Tunneladapter Teredo Tunneling Pseudo-Interface:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
IPv6-Adresse. . . . . . . . . . . : XXXXXXXXXXXXXXXXXXXXXXXXXXXX(Bevorzugt)
Verbindungslokale IPv6-Adresse . : XXXXXXXXXXXXXXXXXXXXXXXXXXXX(Bevorzugt)
Standardgateway . . . . . . . . . : ::
NetBIOS ber TCP/IP . . . . . . . : Deaktiviert

Tunneladapter Reusable ISATAP Interface {XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja


Kann mir bitte jemand helfen wie ich diese Tunnelverbindung weg bekomme & im Gerätemanager die Sachen deInstalliere
Vielen Dank !

!!! Wichtig ist mir die Tunnelverbindung !!! Die hatte ich vor her nie !?


Danke @all...
Mitglied: mrtux
14.07.2010 um 11:54 Uhr
Hi !

Kannst Du mir mal erklären wieso Du die WAN-Miniports entfernen möchtest und was das bringen soll? Meinst Du dadurch wird Win7 schneller? :-P
Entferne einfach im Gerätemanager unter "Ansicht" den Haken bei "ausgeblendete Geräte anzeigen", dann hast Du das "Problem" gelöst...

mrtux
Bitte warten ..
Mitglied: merciful
14.07.2010 um 12:04 Uhr
Danke für die Antwort !

Mich stört ja nur die Tunnelverbindung - denn die hatte ich nie vorher !?
Es geht nicht um die Geschwindigkeit.... Mich interessiert nur woher die Tunnelverbindung kommt und was die jetzt soll ...

Habe schon viel geGoogelt - komme aber nicht weiter
sorry
schäm
Bitte warten ..
Mitglied: aqui
14.07.2010 um 12:23 Uhr
Scheinbar hast du nicht wirklich gegoogelt oder mal die Suchfunktion bei Microsoft benutzt

Sonst hättest du sicher DAS hier einmal gelesen und die Frage wäre obsolet gewesen:
http://www.microsoft.com/technet/network/ipv6/ipv6faq.mspx

Speziell wenn du auf: "Why do I have an "Automatic Tunneling Pseudo-Interface" interface? " klickst ?
Deaktiviere also den IPv6 Support und dann verschwindet auch der v6 in v4 Tunneladapter !!
Bitte warten ..
Mitglied: merciful
14.07.2010 um 14:55 Uhr
Zitat von aqui:
Scheinbar hast du nicht wirklich gegoogelt oder mal die Suchfunktion bei Microsoft benutzt

Sonst hättest du sicher DAS hier einmal gelesen und die Frage wäre obsolet gewesen:
http://www.microsoft.com/technet/network/ipv6/ipv6faq.mspx

Speziell wenn du auf: "Why do I have an "Automatic Tunneling Pseudo-Interface" interface? " klickst ?
Deaktiviere also den IPv6 Support und dann verschwindet auch der v6 in v4 Tunneladapter !!


Vielen Dank !

Ich schließe dies Thema auch hiermit ab....
Bitte warten ..
Ähnliche Inhalte
Netzwerke
VPN tunnel anabled und doch keine Verbindung (9)

Frage von Matze08 zum Thema Netzwerke ...

Router & Routing
gelöst Bekomme keine Verbindung zwischen zwei Bintec Routern hin (7)

Frage von DJBreezer zum Thema Router & Routing ...

Router & Routing
Kein Netzwerkzugriff über PPTP-Tunnel (11)

Frage von Atti58 zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst MikroTik EoIP-Tunnel (12)

Frage von Alex29 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (15)

Frage von zeroblue2005 zum Thema Vmware ...

Vmware
VMware ESX - Start einer VM verhindern (15)

Frage von emeriks zum Thema Vmware ...

Festplatten, SSD, Raid
gelöst Welche Software für Bandlaufwerk (14)

Frage von djonas zum Thema Festplatten, SSD, Raid ...