Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bekomme unter Win 8 mit Outlook 2010 keine Verbindung zum Postausgangsserver. Selbe Einstellungen Win 7 und es geht?!?!

Frage Microsoft Outlook & Mail

Mitglied: Lexxxy

Lexxxy (Level 1) - Jetzt verbinden

29.05.2013 um 11:23 Uhr, 1901 Aufrufe, 2 Kommentare

Hallo zusammen,

ich bekomme im Outlook 2010 beim Testen der Kontoeinstellungen einfach keine Verbindung zum Postausgangserver.
Betreibssystem ist Windows 8. Win-Firewall und Kaspersky ist beides deaktiviert.

Komisch ist, dass ich mit genau den gleichen Einstellungen und sogar dem selben Konto unter Win 7 mit Outlook 2007 keine Probleme habe! Maisl's können ohne Probleme abgerufen und versendet werden. Also liegt der Fehler demnach weder an den Konto-Einstellungen noch am E-Mail Konto selber... oder?!?!

Kennt jemand das Problem? Ich vermute dass es an Win 8 selber liegt... eine andere Erklärung habe ich sonst nicht!
Mitglied: certifiedit.net
29.05.2013 um 11:41 Uhr
Hallo,

funktioniert denn ein einfacher PING? Hat der Win7 und WIn8 Client die gleichen Netzwerkeinstellungen etc? Was für ein Server ist es? Was fpr ein Protokoll ....

Grüße
Bitte warten ..
Mitglied: Lexxxy
29.05.2013 um 11:53 Uhr
ping geht! komme ja auch über webmail drauf. Netzwerkeinstellungen ist DHCP da der Kunde viel im Außendienst unterwegs ist und sich dann dort in die jeweiligen WLan's einloggt. Posteingangsserver ist ein Kireo Mail Server der beim Kunden in der Zentrale steht und der Ausgangsserver ist extern beim Provider (Osira). Standrt Protokolle.

Sollte aber egal sein... wie gesagt bei mir mit win 7 und dem selben E-Mail Konto den selben Outlook und Netzwerk Eintellungen geht's sofort!

Grüße
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Zusammenarbeit
Als Administrator im Großraumbüro (16)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Hyper-V
HYPER V und USB (14)

Frage von Hendrik2586 zum Thema Hyper-V ...