Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Benutzen Sie den Importierbefehl...

Frage Sicherheit Backup

Mitglied: chrischa

chrischa (Level 1) - Jetzt verbinden

11.10.2007, aktualisiert 16.05.2008, 10492 Aufrufe, 6 Kommentare

Guten Morgen,

ich habe folgendes Problem mit Backup Exec 11d.

Die Woche über mach ich immer ein Full Backup der Kompletten geschäftsdaten.
Sonntags jedoch würde ich gerne alle Programme etc. (Software Ordner) sichern. Im Probelauf sagt er mir es sind 76.460.553.556 Byte -> Quasi rund 77 GB, richtig?

Die Bänder sind angegeben mit 200 GB / 400GB komprimiert.

Das Medium ist auf überschreibbar gestellt. (Blau gekennzeichnet) Sobald ich jedoch den Job starte, kommt folgende Fehlermeldung:

"Benutzen Sie den Importierbefehl, um ein überschreibbares Medium in den Wechsler einzulegen."


Habt ihr ne Ahnung, was das sein könnte?


Mit freundlichen Grüßen

Chrischa
Mitglied: Ickmus
12.10.2007 um 15:56 Uhr
Hy...

Einzellaufwerk oder Autoloader/Library?
Band im richtigen Medienpool bzw. richtige Partition?
Gibt es einen softwareseitigen Überschreibschutz?
Schreibschutz am Medium aktiviert?
Ist das ein anhängendes Backup oder ein Überschreibendes?
.
.
.
.

K.
Bitte warten ..
Mitglied: chrischa
12.10.2007 um 16:18 Uhr
Hallo Ickmus,

vielen Dank für deine Antwort,

der Schieberegler für den Überschreibschutz war nicht ganz auf "offen" gestellt, daher wohl doch schreibgeschützt gewesen... ;)

War also doch n FEhler von mir... aber vielen dank für deine Hilfe...

LG chrischa
Bitte warten ..
Mitglied: Ickmus
12.10.2007 um 16:58 Uhr
Na dann läufts ja.
Bestens.

K.
Bitte warten ..
Mitglied: Mirco12
13.05.2008 um 09:57 Uhr
Hallo ,

bei mir ist die Lösung nicht so einfach. Wir benutzen einen Autoloader1/8 von HP mit Maxell Ultrium3 400/800GB Bändern. Es wird immer alles gesichert, es ist kein Schreibschutz aktiviert, beim Auftragsstart wird das Medium überschrieben.
Das Problem ist auch, wenn der Auftrag täglich gestartet wird und die BackupExec Device Dienste nicht neugestartet werden, wird der Job erst in die Warteschlange geschickt. Nehmen wir an, ich habe die Dienste neugestartet und der Job startet, dann kommt das andere Problem, dass nach der Sicherung auch sie überprüft werden soll, stattdessen geht der Job in die Warteschlange und ich kann ihn nur abbrechen.

Kann mir jemand dabei helfen??
Danke im Voraus

Mit freundlichen Grüßen. Mirco12
Bitte warten ..
Mitglied: Ickmus
15.05.2008 um 19:54 Uhr
Hallo,

bei mir ist die Lösung nicht so
einfach. Wir benutzen einen Autoloader1/8 von
HP mit Maxell Ultrium3 400/800GB
Bändern. Es wird immer alles gesichert,
es ist kein Schreibschutz aktiviert, beim
Auftragsstart wird das Medium
überschrieben.
Na soweit gibt es ja kein Problem.

Das Problem ist auch, wenn der Auftrag
Wieso auch?

täglich gestartet wird und die
BackupExec Device Dienste nicht neugestartet
werden, wird der Job erst in die
Warteschlange geschickt. Nehmen wir an, ich
Ist der Job für eine bestimmte Zeit geplant, oder soll er sofort ausgeführt werden?
Ist evtl. noch ein anderer Job aktiv?
Ist der Loader von einer anderen Software "in Benutzung"/"reserviert" (z.B. Wechselmediendienst)?

habe die Dienste neugestartet und der Job
startet, dann kommt das andere Problem, dass
nach der Sicherung auch sie
überprüft werden soll, stattdessen
geht der Job in die Warteschlange und ich
kann ihn nur abbrechen.
siehe oben.

Am besten erstmal beim folgenden Link L&TT runterladen und die Hardware updaten und testen:
http://h20000.www2.hp.com/bizsupport/TechSupport/DriverDownload.jsp?pna ...

Ist die Hardware OK, dann ist es wohl ein Softwareproblem. Und dann sollte Symantec dein Ansprechpartner sein.

K.
Bitte warten ..
Mitglied: Mirco12
16.05.2008 um 09:24 Uhr
Hallo K.
vielen Dank für die Antwort.

Ist der Job für eine bestimmte Zeit
geplant, oder soll er sofort ausgeführt
werden?
Der Job ist für 22 Uhr geplant. Er startet auch um 22 Uhr und dann geht er in die Warteschlange.

Ist evtl. noch ein anderer Job aktiv?
Nein!

Ist der Loader von einer anderen Software
"in
Benutzung"/"reserviert" (z.B.
Wechselmediendienst)?
Nein, der Dienst ist deaktiviert.

Es hat alles so ca. 2 Jahre lang funktioniert und jetzt von Tag zu Tag nicht mehr.
Ich weiss nur, dass ich ca. in der Zeit (Tag genau kann ich nicht sagen) ein Band zu katalogisieren versucht habe, habe aber den Job manuel abbgebrochen.

Am besten erstmal beim folgenden Link
L&TT runterladen und die Hardware updaten
und testen:
http://h20000.www2.hp.com/bizsupport/TechSupport/DriverDownload.jsp?pna ...

Habe ich schon versucht aber mein Band von Maxell LTO Ultrium3 wird bei den Tests nicht erkannt.
Bei HP sagt man, dass es ein Band von HP sein muss.
Ich habe das Band bestellt und werde es wieder versuchen die Tests durchzuführen.

Ich melde mich dann nächste Woche noch mal.

Mit freundlichen Grüßen. Mirco12
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (22)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (19)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...