Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Benutzer ist nicht in der Domäne sichtbar

Frage Microsoft Windows Netzwerk

Mitglied: malika

malika (Level 2) - Jetzt verbinden

19.02.2013 um 15:17 Uhr, 2148 Aufrufe, 7 Kommentare

Hallo zusammen,

ich habe 10 Benutzer unter SBS 2011 STD angelegt. Alle Benutzer loggen sich über Domainname\User etc. Im cmd.exe sieht man auch, dass der Benutzer in Domain arbeitet: User.domain> Aber davon nach dem Einloggen über DOMÄNE\Benutzername sind nicht so ganz richtig eingeloggt. Im cmd.exe steht wie gehabt für normale Benutzer und Einstellungen von Nichtdomäne-Benutzer übernommen wurden.

Was mache ich falsch, wo kann ich überprüfen?

Danke!
Mitglied: cse
19.02.2013, aktualisiert um 15:40 Uhr
hi,

kannste dir deinen text bitte noch mal anschauen und versuchen den selbst zu verstehen?

weiterhin fehlen infos wie: system der clients? was willst du in der cmd.exe? was willst du da erkennen, dass der loginvorgang nicht funktioniert hat?
Bitte warten ..
Mitglied: malika
19.02.2013 um 16:01 Uhr
Hi cse,

Zitat von cse:
kannste dir deinen text bitte noch mal anschauen und versuchen den selbst zu verstehen?

Sorry, ich stehe etwas unter Zeitdruck. Also es geht um 10 Windows 7 64bit-Clients und als Server habe ich SBS 2011 STD 64bit. Ich versuche gerade einen Antivirus zu installieren und er meldet bei zwei PCs:

"192.168.2.152 Installatiosfehler Prüfe, ob NetBIOS auf der Remote-Station verfügbar ist (2) Bei einem Socketvorgang ist ein Fehler aufgetreten, da derZielhost nicht verfügbar war. (10064)"

Über diese zwei PCs kann ich in der Domäne einloggen und auf die Netzwerklaufwerke der Domäne zugreifen. Aber in Vergleich zu anderen PCs haben sie Probleme bei der Installation von Antivirus und im cmd.exe steht "C:\User\user>". Bei den anderen PCs steht dann "C:\User\user.doaminname>"...

Danke!
Bitte warten ..
Mitglied: cse
19.02.2013 um 16:05 Uhr
also bei mir steht da auch nur C:\User\username auf einigen kisten hier...

würde dem jetzt nicht so die bedeutung schenken, wobei es schon komisch ist, dass es bei den anderen steht.

installierst du antivir manuell am pc?
Bitte warten ..
Mitglied: malika
19.02.2013 um 16:09 Uhr
Nee, es geht über eine Web-Remotekonsole auf der Serverseite. Da muss ich auch Domain, User und Passwort eingeben für die Installation.
Bitte warten ..
Mitglied: cse
19.02.2013 um 16:17 Uhr
mmmh.
da wiss ich erstmal nich weiter.

wäre noch die idee, falls ja doch irgendetwas schief ging:

computer in arbeitsgruppe bringen, pc-konto in der AD löschen und nochmals die PCs zur domain hinzufügen.
Bitte warten ..
Mitglied: GuentherH
19.02.2013 um 16:21 Uhr
Hi.

im cmd.exe steht "C:\User\user>". Bei den anderen PCs steht dann "C:\User\user.doaminname>"...

Du verwechselt da etwas. Wenn, dann hat diese Anzeige etwas zu tun ob der Client in der Domäne ist oder nicht. Zudem kommt es darauf an, ob sich der User bereits einmal lokal auf dem Rechner angemeldet hat oder nicht.
Hat er sich einmal lokal angemeldet, dann gibt es die Profile User für das lokale Profil und User.domainname für das Domänenprofil.
Hat sich der User hingegen nie lokal angemeldet und der PC ist in der Domäne, dann wird auch nur ein Profil für User erstellt.
Dein Problem liegt daher an anderer Stelle. Ich tippe da eher auf die Firewall.

LG günther
Bitte warten ..
Mitglied: malika
21.02.2013 um 14:25 Uhr
Hi GuentherH,


Zitat von GuentherH:
Dein Problem liegt daher an anderer Stelle. Ich tippe da eher auf die Firewall.

Firewall-Einstellungen von Windows habe ich überprüft. Alles scheint in Ordnung zu sein. Die Installation habe ich jetzt auf einem Umweg als Netzwerkadministrator durchgeführt aber trotzdem ist was faul... Wenn ich auf dem Client-PC den Befehl »net share« eingebe dann sehe ich die versteckte Freigabe von Admin nicht... Also diese »ADMIN$ C:\Windows«.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Fehler bei Remote PowerShell mit einem Domänen-Benutzer (4)

Frage von xcabur zum Thema Windows Server ...

Windows Server
Domänen-Benutzer Anmelde-Überwachung (1)

Frage von PseudoNym zum Thema Windows Server ...

Windows Server
gelöst Ausnahmeregeln in GPOs für bestimmte Benutzer in der Domäne priorisieren aber wie? (3)

Frage von ITCrowdSupporter zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...