Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Benutzer Gruppenrichtlinie zieht nicht! registry.pol. (Zugriff verweigert ) Userenv Fehlercode 1096

Frage Microsoft Windows Server

Mitglied: q16marvin

q16marvin (Level 1) - Jetzt verbinden

27.07.2011 um 18:50 Uhr, 7841 Aufrufe, 3 Kommentare

Auf die Registrierungsdatei konnte nicht zugegriffen werden, \\*.\SysVol\*.\Policies\{D8032B4E-BE13-}\User\registry.pol. (Zugriff verweigert ).

Hallo,

ich habe ein Windows Server 2003 Active Directory. Ich habe einen User mit so einigen Gruppenrichtlinien. Diesen User möchte ich nun kopieren, dabei soll er weiterhin das gleiche Profil nutzen. Leider zieht der neue User nicht alle Gruppenrichtlinien. Im Eventlog erscheint besagte Fehlermeldung. Hier Ergebnis von gpresult:


Betriebssystemtyp: Microsoft Windows XP Professional
Betriebssystemkonfiguration: Mitglied der Domäne/Arbeitsgruppe
Betriebssystemversion: 5.1.2600
Domänenname: *
Domänentyp: Windows 2000
Standortname: Default-First-Site-Name
Zwischengespeichertes Profil: \\
*\profile$\*.*\ma\*\
Lokales Profil: C:\Dokumente und Einstellungen\besucher
Langsame Verbindung? Nein


COMPUTEREINSTELLUNGEN
CN=
*,OU=Agents_*,OU=Computers,OU=*,DC=*,DC=*
Zeit der letzten Gruppenrichtlinienanwendung: 27.07.2011 at 18:20:06
Gruppenrichtlinie wurde angewendet von: *.*.*
Gruppenrichtlinienschwellenwert für langsame Verbindung: 500 kbps

Angewendete Gruppenrichtlinienobjekte
--------------------------------------
Hauptbenutzer
*
WSUS
Default Domain Policy

Die folgenden Gruppenrichtlinie werden nicht angewendet, da sie herausgefilt
ert wurden.
----------------------------------------------------------------------------
Richtlinien der lokalen Gruppe
Filterung: Nicht angewendet (Leer)

Der Computer ist Mitglied der folgenden Sicherheitsgruppen:
-----------------------------------------------------------
Administratoren
Jeder
Benutzer
NETZWERK
Authentifizierte Benutzer
*$
Domain Computers


BENUTZEREINSTELLUNGEN
CN=
*,OU=*,OU=Users,OU=*,DC=*,DC=*
Zeit der letzten Gruppenrichtlinienanwendung: Nicht zutreffend
Gruppenrichtlinie wurde angewendet von: Nicht zutreffend
Gruppenrichtlinienschwellenwert für langsame Verbindung: 500 kbps

Angewendete Gruppenrichtlinienobjekte
--------------------------------------
Startscript
IE
Grundeinstellungen
IECache
*
Citrix
*
Default Domain Policy

Die folgenden Gruppenrichtlinie werden nicht angewendet, da sie herausgefilt
ert wurden.
----------------------------------------------------------------------------
Richtlinien der lokalen Gruppe
Filterung: Nicht angewendet (Leer)

Standarddrucker
Filterung: Nicht angewendet (Leer)

Der Benutzer ist Mitglied der folgenden Sicherheitsgruppen:
-----------------------------------------------------------
Domain Users
Jeder
Benutzer
Hauptbenutzer
INTERAKTIV
Authentifizierte Benutzer
LOKAL
*
*
*
*
***

Das heisst Computerrichtlinien wendet er wunderbar an, aber keinerlei Benutzerrichtlinien (wie Startscript). Liegt es daran das der User das gleiche Profil verwenden soll (ist eh ein geschlosses Profil, Änderungen werden also beim Abmelden nicht auf den Server zurückgesicht)!

Ich forsche nun schon stunden durch das Internet doch habe bis jetzt keinerlei Lösungsansatz.


Ich hoffe ihr könnt mir helfen!

Vielen Dank!
Mitglied: q16marvin
28.07.2011 um 09:23 Uhr
Okay neue Erkenntis, wenn ich dem User ein neues Profil zu weise geht es. Ich will aber nicht für haufen User (die eh alle das gleiche machen und brauchen) jedes mal ein neues Profil anlegen.
Bitte warten ..
Mitglied: BigWim
28.07.2011 um 10:04 Uhr
Moin,

hast Du Dir die NTFS-Berechtigungen im Profil angesehen. Die Benutzereinstellungen werden ja dort gespeichert.

Bei uns ist es so, dass auf die Profile nur der jeweilige Benutzer (namentlich genannt!) Zugriff hat. Wenn jetzt noch ein weitere Benutzer Zugriff haben muß, dann solltest Du Dir eine Gruppe anlegen, diese entsprechend berechtigen und Deine (neuen) User dort einfügen.

Und vergiß nicht die Berechtigungen "Besitzer" .....

Gruß
Markus
Bitte warten ..
Mitglied: q16marvin
28.07.2011 um 14:47 Uhr
mhhh ja auf die berechtigungen hab ich eigentlich geachtet, jeder hat vollzugriff. der besitzer ist doch aber eigentlich egal oder? habe mal besitzer und rechte komplett auf den zu verwendeten user geschrieben, ändert nichts daran

das profil wird ja auch vollständig geladen, nur die benutzer-gruppenrichtlinien werden nicht ausgeführt (startscript und so).
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...