Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Benutzer lässt sich einfach nicht der Domäne hinzufügen

Frage Microsoft Exchange Server

Mitglied: HansWurstAugust

HansWurstAugust (Level 1) - Jetzt verbinden

17.04.2009, aktualisiert 19:10 Uhr, 7832 Aufrufe, 7 Kommentare

Hi,

ich versuche jetzt schon länger einen Benutzer einer gewissen Domäne hinzuzufügen, aber es will einfach nicht. Mein Vorgehen:

ich gehe in Systemsteuerung --> System --> Computername. Dort klicke ich auf Netzwerkumgebung.DAnn bestätige ich, das der PC einem Firmennetzwerk angehört, und in einer Domäne verwendet wird (noch nicht, soll er aber^^)

Dann gebe ich den Benutzername (ausem AD) ein, das Kennwort vom jeweiligen Nutzer (bin mir sicher das es stimmt!!!) und den Domainname.LOCAL.
Wenn ich dann auf weiter klicke kommt folgende Meldung:

Es wurde ein Konto für diesen Computer in Domäne "XY" gefunden. Möchten Sie dieses Konto verwenden?

Das ist ja schon mal gut, dachte ich, aber danach erscheint folgende Fehlermeldung:

Der Computer konnte der Domäne nicht hinzugefügt werden, da der folgende Fehler aufgetreten ist: Zugriff verweigert.


dabei sind die von mir getätigen angaben alle korrekt. Ich verstehe nicht wieso es nicht fkt. Vielleicht mache ich ja allgemein etwas falsch, oder vielleicht fügt man Nutzer anders einer Domäne hinzu?

Bin wie immer für gute Tips dankbar

gruss
Hans
Mitglied: Cubic83
17.04.2009 um 19:32 Uhr
Hallo,

Du musst ein Domain Administrator Passwort benutzen um den Client hinzufügen zu können. Wenn das Konto bereits existiert, dann war der computer doch schon mal in der Domäne angemeldet?

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: HansWurstAugust
17.04.2009 um 19:48 Uhr
Korrekt, der PC musste komplett neu aufgesetzt werden, war also schon mal in der Domäne drin.

Was ich jetzt nur nicht verstehe, ist wieso unser Standard Admin PW, was eig überall geht, dort nicht fkt. Hm, mal schauen, was ich da tun kann...

Aber mein Vorgehen an sich war doch korrekt oder?

Gruss
Hans
Bitte warten ..
Mitglied: Cubic83
17.04.2009 um 19:52 Uhr
Dann lösch das Computerkonto und warte ein paar Stunden bis die Änderungen überall hin repliziert worden sind. Versuche dann erneut die Maschine anzumelden. Es geht nicht um euer Standard Admin PW das überall geht. Du brauchst ein Domain Admininistrator Konto.

Dein Versuch den Computer anzumelden hat bestimmt Spuren im Log hinterlassen. Schau dir auch mal das Event Viewer Log an.
Bitte warten ..
Mitglied: HansWurstAugust
17.04.2009 um 20:04 Uhr
Oh fuck,

bin versehentlich auf "gelöst" gekommen anstatt auf speichern. wollte eig was schreiben, ich depp.

Also ich habe jetzt das 100% richtige PW erfragt, und trotzdem kommt eine Error MEldung:

Das System konnte Sie nicht anmelden. Überprüfen Sie Benutzernamen und Domäne usw.....

Also es geht iwie trotz des korrekten PWs nicht. Was kann es denn noch sein? verzweifle bald..

gruss
hans
Bitte warten ..
Mitglied: Cubic83
17.04.2009 um 20:12 Uhr
Wenn ich deine Frage anschaue dann glaube ich nicht dass du es wirklich verstanden hast.

- Wie füge ich einen Benutzer ...hinzu
- Dann gebe ich den Benutzername (ausem AD) ein, das Kennwort vom jeweiligen Nutzer (bin mir sicher das es stimmt!!!)

Du fügst keinen Benutzer hinzu sondern einen Computer!

Was erhälst du bei einem "ping domainname.local" ? Melde dich mal per RDP am Domain Controller (wobei handelt es sich? W2K3? K8?) und schau in die Events.
Bitte warten ..
Mitglied: HansWurstAugust
17.04.2009 um 20:16 Uhr
es geht, es geht^^

übern anderen weg gings. Danke euch

so feierabend!
Bitte warten ..
Mitglied: c.t
17.04.2009 um 20:19 Uhr
Hi,

es kann ja schonmal passieren, das man etwas übersieht. Nicht böse gemeint.
Aber wie trägst du denn den User ein?

domainblabla\administrator
passwort

So sollte es eigentlich gehen. Standardadmin heißt noch lange nicht, das dieser Admin die Berechtigung hat Computerkonten zu einer Domain hinzuzufügen. Das solltest du wirklich erst sicherstellen, wie oben schon erwähnt wurde.
Hast du eventuell an diesem Computer an den Richtlinien etwas verändert? Kennwort unverschlüselt übertragen usw.? Der Server akzeptiert nur die auf ihm eingestellten Mechanismen der Passwortübertragung. Erfüllt der Client diese nicht, dann kommt es zu Fehlern. Vergleiche doch mal unter den lokalen Sicherheitsrichtlinien unter "Sicherheitsoptionen" die eingestellten Werte mit denen von den Clients, bei denen die Anmeldung funktioniert hat.

Gruss

CT
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows 7
AD-Benutzer einer Lokalen Gruppe hinzufügen(16Bit OU) (3)

Frage von WIZARDBOY zum Thema Windows 7 ...

Windows Server
gelöst Ausnahmeregeln in GPOs für bestimmte Benutzer in der Domäne priorisieren aber wie? (3)

Frage von ITCrowdSupporter zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Freigegebener USB-Drucker einer anderen Domäne hinzufügen (9)

Frage von ZuKreativFuerNamen zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Windows Server 2012 Std R2 zu einer 2003er Domäne hinzufügen (13)

Frage von bluepython zum Thema Windows Server ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...