Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Benutzeranmeldung an AD ok - gewohntes Benutzerprofil aber nicht

Frage Microsoft

Mitglied: 62637

62637 (Level 1)

22.06.2009, aktualisiert 09:19 Uhr, 2518 Aufrufe, 3 Kommentare

Hallo,

ich habe heute morgen von einem meiner Kollegen folgende Fehlermeldung per Telefon bekommen ...
"Ich kann mich ganz normal anmelden, aber es sieht alles anders aus!"

Der User hat seinen Rechner schon 6mal heruntergefahren und sich neuangemeldet - immer wieder das gleiche Problem!

Problem:
Der User meldet sich erfolgreich am AD an, hat alle Netzwerklaufwerke die ein Standartuser bekommt, aber seine persönlichen Einstellungen (wie Desktophintergrund, Icons aufm Desktop, Outlook, etc ...) sind nicht vorhanden!

Ich habe festgestellt, dass der User sicht wirklich in der Domäne anmeldet (sein Benutzerprofil ist auch nur einmal vorhanden - wie es normal ist)

Nachdem ich mir das Problem dann an seinem Rechner angeschaut habe, funktionierte es plötzlich alles, seine persönlichen Einstellungen waren alle verfügbar ... ohne das ich etwas getan habe ...

Da ich dies aber sehr "komisch" finde und ich keine Idee habe, woran dies liegen könnte, frage ich eben euch
Habt ihr viellecht eine Idee?

Liebe Grüße zum Wochenstart
Mitglied: harald21
22.06.2009 um 09:34 Uhr
Hallo,

ich rate mal: Ihr habt servergespeicherte Benutzerprofile!

Wahrscheinlich konnte an dem betroffenen Rechner das Benutzerprofil nicht geladen werden, statt dessen wurde dann das "Default"-Profil geladen. Schau mal auf dem betroffenen Rechner ins Eventlog, ob dort etwas dazu zu finden ist.

mfg
Harald
Bitte warten ..
Mitglied: SlainteMhath
22.06.2009 um 10:51 Uhr
Moin,

wirf doch einfach mal einen Blick in das Eventlog des Clients - da wird i.d.R. sehr genau festgehalten was für Probleme beim Laden des Profils aufgetreten sind.

lg,
Slainte
Bitte warten ..
Mitglied: 62637
24.06.2009 um 11:11 Uhr
@harald21
Du hast recht mit den servergespeicherten Benutzerprofilen.


Das Problem tauchte heute morgen erneut auf. Der User hat sich wieder mit seinem AD-Profil angemeldet, obwohl er zu hause war und sich somit nicht am AD anmelden konnte ... Da das Profil dann Änderungen erhalten hat, auf dem Server "eine andere Version" vorhanden war/ist, kam der Fehler zum Vorschein ... Problem verstanden, dem User mitgeteilt, aber ich denke er wird in Zukunft immer wieder so arbeiten ... ^^

Gibt es vielleicht eine andere Lösung als einen lokalen Benutzer anzulegen?

Grüße
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Ad Controller und Rsat stimmen nicht überein (2)

Frage von patrickebert zum Thema Windows Server ...

Windows Server
Benutzeranmeldung an DC Server 2012R2 (6)

Frage von andreasnetz zum Thema Windows Server ...

Windows Server
gelöst AD verstehen (4)

Frage von homermg zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...