Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Benutzeranmeldung NAS Laufwerk

Frage Microsoft Windows Userverwaltung

Mitglied: Icelaender

Icelaender (Level 1) - Jetzt verbinden

01.02.2008, aktualisiert 05.02.2008, 4406 Aufrufe, 4 Kommentare

Hallo,
ich hoffe ich bin hir im richtigen bereich gelandet mit meinem kleinen Problemchin.
Also: ich habe mir vor kurzem ein ET-1325 Gehäuse zugelegt. ich habe in dem Gehäuse eine Flamm neue 500GB Festpatte von Caviar "SE16, 400GB"
Wenn ich in meinem Web.- Browser „http://storage&ldquo" eingebe, werde ich nach Benutzername & PW gefragt. ich bestätige beides mit admin, & das Fenster öffnet sich das Fenster sofort wieder, ohne mich auf die Konfig. Seite zu bringen.
Gebe ich über meine Eingabeleiste „\\storage“ ein, öffnet sich der normale Browser. Das Laufwerk wird also scheinbar erkannt.
Vielleicht kann mir einer sagen, woran der Anmeldekonflikt liegen könnte.
Ich danke euch im voraus für eure „Teilnahme“

Mitglied: circassia
02.02.2008 um 10:12 Uhr
Hi,

es kann sein, dass du bei der Erstinstallation die mitglieferte CD und die darauf vorhandene exe starten musst, um den Adminzugang festzulegen.

mfg
Bitte warten ..
Mitglied: Icelaender
02.02.2008 um 15:35 Uhr
Servus circassia .
Dachte ich auch erst aber ehrlich gesagt weiß ich nicht wirklich wie ich da vorgehen soll. Auf der CD sind zwar einige *.exe Dateien:

X:\DRIVER\CY68300 C\cy_bg.exe 116 k 12.05.2006 10:57 r---
X:\DRIVER\CY68300 C\cy_ni9X.exe 276 k 12.05.2006 10:57 r---
X:\DRIVER\CY68300 C\cy_nint.exe 276 k 12.05.2006 10:57 r---
X:\DRIVER\CY68300 C\cy_un.exe 96 k 12.05.2006 10:57 r---
X:\DRIVER\Lan Server\Lan Server\DX3535 LAN SERVER DRIVER\GL811E\delentry.exe 32 k 22.03.2006 03:37 r---
X:\DRIVER\Lan Server\Lan Server\DX3535 LAN SERVER DRIVER\GL811E\deluidrv.exe 36 k 22.03.2006 03:37 r---
X:\DRIVER\Lan Server\Lan Server\DX3535 LAN SERVER DRIVER\GL811E\setup.exe 56 k 22.03.2006 03:37 r---
X:\DRIVER\Lan Server\Lan Server\DX3535 LAN SERVER DRIVER\GL811E\USBMonit.exe 44 k 22.03.2006 03:37 r---
X:\DRIVER\Win98 Driver Usb To Sata\Win98 Driver Usb To Sata\Win98 Driver\JMUsbMon.exe 48 k 19.09.2005 10:12 r---
X:\DRIVER\Win98 Driver Usb To Sata\Win98 Driver Usb To Sata\Win98 Driver\Setup.exe 44 k 21.06.2005 03:11 r---
1.024 k in 10 Dateien

mir scheint es sich eher um 98er treiber zu handeln. !?
Die Anleitung bringt mich auch nicht wirklich weiter, wenn es nach der ging: Anklemmen & läuft.....

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: Icelaender
05.02.2008 um 00:56 Uhr
Leider bin ich immer noch nicht weiter gekommen mit meinem NAS Laufwerk. ...
Ich dachte schon, vielleicht liegt es daran, dass ich das Gehäuse gebraucht gekauft habe, dass vielleicht noch der Benutzername & das Passwort von dem Vorbesitzer auf dem Gehäuse gespeichert ist????

Vielleicht kann mir jemand sagen, ob ich die Daten (Passwort & Benutzername) auf dem Festplattengehäuse löschen kann?
Bitte warten ..
Mitglied: Icelaender
05.02.2008 um 01:16 Uhr
Hallo,
mein Problemchen hat sich eben aufgelöst. Ich habe über ein anderes Forum einen Tipp gefunden, wie ich das Laufwerk in den Werkszustand bringen kann.
Alles wieder gut.
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
NAS Systeme mit integriertem RDX Laufwerk(en) (4)

Link von Dobby zum Thema SAN, NAS, DAS ...

IDE & Editoren
gelöst Benutzeranmeldung CMD funktioniert nicht (4)

Frage von Justinpk zum Thema IDE & Editoren ...

Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...