Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Userverwaltung

GELÖST

Benutzeranmeldung NAS Laufwerk

Mitglied: Icelaender

Icelaender (Level 1) - Jetzt verbinden

01.02.2008, aktualisiert 05.02.2008, 4423 Aufrufe, 4 Kommentare

Hallo,
ich hoffe ich bin hir im richtigen bereich gelandet mit meinem kleinen Problemchin.
Also: ich habe mir vor kurzem ein ET-1325 Gehäuse zugelegt. ich habe in dem Gehäuse eine Flamm neue 500GB Festpatte von Caviar "SE16, 400GB"
Wenn ich in meinem Web.- Browser „http://storage&ldquo" eingebe, werde ich nach Benutzername & PW gefragt. ich bestätige beides mit admin, & das Fenster öffnet sich das Fenster sofort wieder, ohne mich auf die Konfig. Seite zu bringen.
Gebe ich über meine Eingabeleiste „\\storage“ ein, öffnet sich der normale Browser. Das Laufwerk wird also scheinbar erkannt.
Vielleicht kann mir einer sagen, woran der Anmeldekonflikt liegen könnte.
Ich danke euch im voraus für eure „Teilnahme“

Mitglied: circassia
02.02.2008 um 10:12 Uhr
Hi,

es kann sein, dass du bei der Erstinstallation die mitglieferte CD und die darauf vorhandene exe starten musst, um den Adminzugang festzulegen.

mfg
Bitte warten ..
Mitglied: Icelaender
02.02.2008 um 15:35 Uhr
Servus circassia .
Dachte ich auch erst aber ehrlich gesagt weiß ich nicht wirklich wie ich da vorgehen soll. Auf der CD sind zwar einige *.exe Dateien:

X:\DRIVER\CY68300 C\cy_bg.exe 116 k 12.05.2006 10:57 r---
X:\DRIVER\CY68300 C\cy_ni9X.exe 276 k 12.05.2006 10:57 r---
X:\DRIVER\CY68300 C\cy_nint.exe 276 k 12.05.2006 10:57 r---
X:\DRIVER\CY68300 C\cy_un.exe 96 k 12.05.2006 10:57 r---
X:\DRIVER\Lan Server\Lan Server\DX3535 LAN SERVER DRIVER\GL811E\delentry.exe 32 k 22.03.2006 03:37 r---
X:\DRIVER\Lan Server\Lan Server\DX3535 LAN SERVER DRIVER\GL811E\deluidrv.exe 36 k 22.03.2006 03:37 r---
X:\DRIVER\Lan Server\Lan Server\DX3535 LAN SERVER DRIVER\GL811E\setup.exe 56 k 22.03.2006 03:37 r---
X:\DRIVER\Lan Server\Lan Server\DX3535 LAN SERVER DRIVER\GL811E\USBMonit.exe 44 k 22.03.2006 03:37 r---
X:\DRIVER\Win98 Driver Usb To Sata\Win98 Driver Usb To Sata\Win98 Driver\JMUsbMon.exe 48 k 19.09.2005 10:12 r---
X:\DRIVER\Win98 Driver Usb To Sata\Win98 Driver Usb To Sata\Win98 Driver\Setup.exe 44 k 21.06.2005 03:11 r---
1.024 k in 10 Dateien

mir scheint es sich eher um 98er treiber zu handeln. !?
Die Anleitung bringt mich auch nicht wirklich weiter, wenn es nach der ging: Anklemmen & läuft.....

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: Icelaender
05.02.2008 um 00:56 Uhr
Leider bin ich immer noch nicht weiter gekommen mit meinem NAS Laufwerk. ...
Ich dachte schon, vielleicht liegt es daran, dass ich das Gehäuse gebraucht gekauft habe, dass vielleicht noch der Benutzername & das Passwort von dem Vorbesitzer auf dem Gehäuse gespeichert ist????

Vielleicht kann mir jemand sagen, ob ich die Daten (Passwort & Benutzername) auf dem Festplattengehäuse löschen kann?
Bitte warten ..
Mitglied: Icelaender
05.02.2008 um 01:16 Uhr
Hallo,
mein Problemchen hat sich eben aufgelöst. Ich habe über ein anderes Forum einen Tipp gefunden, wie ich das Laufwerk in den Werkszustand bringen kann.
Alles wieder gut.
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
NAS Laufwerk - kein Zugriff
gelöst Frage von mike7050SAN, NAS, DAS2 Kommentare

Hallo, habe ein Seagate NAS Laufwerk aber kann es im Netzwerk nicht finden? Habe DHCP eingestellt und eine Fritz!Box ...

Mac OS X
Timemaschine sichert nicht auf NAS-Laufwerk
Frage von mkellersMac OS X1 Kommentar

Ich habe seit dem Update auf OS X 10.11.5 ein Problem bei meinem IMAC. Die Timemaschine kann sich nicht ...

Windows 7
In WIN 7 auf NAS als Laufwerk zugreifen - Passwort für NAS?
gelöst Frage von Maxxx01Windows 741 Kommentare

Hallo, ich habe in WIN 7 im Dateiexplorer ein Laufwerk eingebunden das auf ein im Netzwerk befindliches NAS mittels ...

Netzwerkmanagement
Windows 10 von NAS Laufwerk trennen
gelöst Frage von VatroxVamuNetzwerkmanagement2 Kommentare

Hallo, ich verwende ein Notebook mit Windows 10 und ein Synology NAS. Die Netzlaufwerke habe ich bereits alle getrennt. ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 11 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 11 StundenSicherheit7 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 12 StundenSicherheit8 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 12 StundenSicherheit12 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen20 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...