Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Benutzeranmeldung in Outlook 2010

Frage Microsoft Exchange Server

Mitglied: chris123

chris123 (Level 1) - Jetzt verbinden

04.06.2012 um 21:05 Uhr, 2834 Aufrufe, 3 Kommentare

Hallo,

ich arbeite gerade an einem SBS 2008. Auf den Clients ist Outlook 2010 installiert. Nun habe ich das Problem, dass beim Start con Outlook immer eine Benutzeranmeldung kommt. Bei genauerem Nachsehen habe ich festgestellt, dass diese Benutzeranmeldung für das OAB gebraucht wird. Und das Beste ist, dass Outlook sich mit der externen URL Verbinden möchte, also von dem Server wo die Domain gehostet bzw. die Emails abgerufen werden (www.beispiel.de). Wenn ich mir die OAB Konfiguration in der Exchange Verwaltungskonsole anschaue, dann steht als interne URL https://Servername.domain.local/OAB. Also müßte Outlook doch auch auf diese URL zugreifen. Wo kann ich das noch ändern bzw. warum ist das so?

Vielen Dank für Eure Hilfe
Chris
Mitglied: romaIT
04.06.2012 um 21:59 Uhr
Hi,

schau mal nach ob der Exchange RPC Dienst läuft!? Hatten vor her Woche das gleiche Problem. Hat uns 3,5 Stunden gekostet bis wir drauf gestossen sind.

viele Gruesse
Bitte warten ..
Mitglied: chris123
04.06.2012 um 23:14 Uhr
Hallo, danke für die Antwort. Aber wo finde ich den Dienst? Bei den Exchange-Diensten habe ich nichts mit RPC oder ich habe was an den Augen.
Bitte warten ..
Mitglied: romaIT
05.06.2012 um 20:55 Uhr
hi

den findest du ganz normal unter den Windowsdiensten.

Gruß
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2010 Suchfunktion (4)

Frage von specialuser zum Thema Outlook & Mail ...

Exchange Server
Frage zu MS Exchange 2010 und Outlook 2010 (5)

Frage von Andi2401 zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...

Exchange Server
gelöst Outlook 2016 und Exchange 2010 (1)

Frage von chnie123 zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows 7
Bluesreens unternehmensweit (13)

Frage von SYS64738 zum Thema Windows 7 ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (12)

Frage von Keineahnungvonnix zum Thema Windows 10 ...

SAN, NAS, DAS
gelöst Synology DS213j (11)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...