Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Benutzerauthentifizierung für Netzwerkressource

Frage Microsoft Windows Netzwerk

Mitglied: emse0722

emse0722 (Level 1) - Jetzt verbinden

14.09.2011, aktualisiert 12:45 Uhr, 6075 Aufrufe, 4 Kommentare

Hallo,
beim Zugriff auf eine Netzwerkressource muss ein Benutzer und ein Passwort eingegeben werden (Windows-Standard-Kennwortabfrage). I
ch habe das Häckchen gesetzt zum Speichern des Kennwortes, habe aber den falschen Benutzer angegeben.
Nun kann ich nicht mehr auf diese Netzwerkressource zugreifen, da ich nicht mehr nach Benutzername und Kennwort gefragt werde.
Es handelt sich um eine komplette Neuinstallation von Windows XP, ohne ServicePack oder sonstiger Software.
Danke schonmal!!
Wie kann ich das nun ändern?
Mitglied: borste
14.09.2011 um 13:15 Uhr
Hallo,
Wenn Du die Netzwerkressource als Freigabe in Deinem Explorer (Datei Manager) als nicht verbundenes LW erkennst, Verbindung trennen (Bei Start nicht wieer Verbinden) und mit richtigem Benutzernamen wieder verbinden. Sollte da nichts angezeigt werden, unter Extras/Netzlaufwerk trennen nachschauen.
Wenn da auch nichts angezeigt wird, durchsuche deine lokale Registrierung nach dem Freigabenamen.
B.
Bitte warten ..
Mitglied: 99045
14.09.2011 um 13:19 Uhr
Zitat von emse0722:
Wie kann ich das nun ändern?

Installiere das SP3 und alle Sicherheitspatches, bevor du mit dem Rechner auf die Menschheit losgehst.
.
Bitte warten ..
Mitglied: Schnuffo
14.09.2011 um 13:29 Uhr
Hallöchen!


Geb mal bei [Start] -> [Ausführen] folgenden Befehl: control userpasswords2

In der Benutzerkontensteuerung gehst du auf den Reiter [Erweitert] und dann auf das Feld [Kennwörter verwalten]

dort kannst du zu jeder Netzwerkanmeldung Anmeldedaten löschen, ändern oder hinzufügen.

Gruß!

Chris
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (18)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...