Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Benutzerauthentifizierung unter SBS 2003 im OWA

Frage Microsoft Exchange Server

Mitglied: mschonha

mschonha (Level 1) - Jetzt verbinden

06.01.2009, aktualisiert 09:02 Uhr, 3278 Aufrufe, 3 Kommentare

Hallo zusammen,
ich habe soeben einen W2k3 SBS installiert, funktioniert alles einwandfrei bis auf das OWA von extern. da erscheint immer, wenn ich drauf zugreifen will eine Benutzerauthentifizierung. Wenn ich intern drauf zugreife funktioniert das einwandfrei. Ich habe auch ein güöltiges Zertifikat draufgebunden.
Kann mir jemand auf die Sprünge helfen, vielleicht ist das nur ein klick, den ich vergessen habe zu setzen, vielleicht hat das noch etwas mit der Firewall des SBS zu tun, mir gehen grad die Ideen aus.

Danke im vorraus.

Gruß Michael
Mitglied: wiesi200
06.01.2009 um 09:13 Uhr
Ist das der Selbe Rechner wo du intern bzw. extern Arbeitest?
Meldest du die extern am Rechner mit einer Domainauthentifizierung der SBS Domain an?
Bitte warten ..
Mitglied: mschonha
06.01.2009 um 09:19 Uhr
Hallo, das ist nicht derselbe rechner, ich schalte mich per RDP auf einen Rechner im WWW auf und versuche von dem eine Verbindung zu erstellen. Ich versuche es auch mit der vorangestellten Domäne mich anzumelden (Domäne\User) funktioniert aber leider nicht !

Gruß Michael
Bitte warten ..
Mitglied: GuentherH
06.01.2009 um 12:23 Uhr
Hallo.

Hast du die Konfiguration mit dem Assistenten für das Internet durchgeführt? Wenn nein, dann führe diesen einmal aus.
http://www.sbspraxis.de/owa/owa002/owa002.html

LG Günther
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst OWA nach Update auf SBS 2011 nicht erreichbar (4)

Frage von manuel1985 zum Thema Exchange Server ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Firewall
OWA Fehler 412 bei der Skripterstellung (4)

Frage von xbast1x zum Thema Firewall ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...