Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Benutzerauthentifizierung unter SBS 2003 im OWA

Frage Microsoft Exchange Server

Mitglied: mschonha

mschonha (Level 1) - Jetzt verbinden

06.01.2009, aktualisiert 09:02 Uhr, 3266 Aufrufe, 3 Kommentare

Hallo zusammen,
ich habe soeben einen W2k3 SBS installiert, funktioniert alles einwandfrei bis auf das OWA von extern. da erscheint immer, wenn ich drauf zugreifen will eine Benutzerauthentifizierung. Wenn ich intern drauf zugreife funktioniert das einwandfrei. Ich habe auch ein güöltiges Zertifikat draufgebunden.
Kann mir jemand auf die Sprünge helfen, vielleicht ist das nur ein klick, den ich vergessen habe zu setzen, vielleicht hat das noch etwas mit der Firewall des SBS zu tun, mir gehen grad die Ideen aus.

Danke im vorraus.

Gruß Michael
Mitglied: wiesi200
06.01.2009 um 09:13 Uhr
Ist das der Selbe Rechner wo du intern bzw. extern Arbeitest?
Meldest du die extern am Rechner mit einer Domainauthentifizierung der SBS Domain an?
Bitte warten ..
Mitglied: mschonha
06.01.2009 um 09:19 Uhr
Hallo, das ist nicht derselbe rechner, ich schalte mich per RDP auf einen Rechner im WWW auf und versuche von dem eine Verbindung zu erstellen. Ich versuche es auch mit der vorangestellten Domäne mich anzumelden (Domäne\User) funktioniert aber leider nicht !

Gruß Michael
Bitte warten ..
Mitglied: GuentherH
06.01.2009 um 12:23 Uhr
Hallo.

Hast du die Konfiguration mit dem Assistenten für das Internet durchgeführt? Wenn nein, dann führe diesen einmal aus.
http://www.sbspraxis.de/owa/owa002/owa002.html

LG Günther
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Windows Server
gelöst Windows 2003 SBS User Profile Verschieben (2)

Frage von MultiStorm zum Thema Windows Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (13)

Frage von Driphex zum Thema Exchange Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...