Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

nach Benutzereinstellung lange kein Desktop

Frage Microsoft

Mitglied: mexx

mexx (Level 2) - Jetzt verbinden

09.07.2009, aktualisiert 10:12 Uhr, 2809 Aufrufe, 2 Kommentare

Unsere Laptops befinden sich in der Domäne und erhalten alle die gleichen Einstellungen. Die Einstellungen sind sehr umfangreich aber keine Einstellung könnte das Folgende Phenomän erklären. Nach die Anmeldescripte und Benutzereinstellungen geladen wurden, sieht man auf den Desktop nur das Hintergrundbild. keine Taskleiste und keine Desktopsymbole. Leider passiert das nicht immer und es kann zw. 10s und 5min dauern. Habt Ihr schon mal sowas gehabt oder eine Idee, was das sein könnte?
Mitglied: Smilie33
09.07.2009 um 11:36 Uhr
Hallo,

für mich klingt das so, als wenn etwas auf die Antwort vom Server wartet. Oder vielleicht an der Geschwindigkeit der Netzwerkkarte - ist sie auf "Automatisch" eingestellt. Bei unterschiedlichen Werten kann es passieren, daß so ähnliche Phänomene auftreten.

lg
Robert
Bitte warten ..
Mitglied: mexx
10.07.2009 um 13:26 Uhr
Das mit der Anwort kommt wohl näher an die Sache ran. Aber wie kann ich das raus finden?
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
2012 R2 Remote Desktop Farm - Userprofile (3)

Frage von quin83 zum Thema Windows Server ...

CPU, RAM, Mainboards
gelöst PC braucht lange zum initialisieren vor dem Booten (9)

Frage von Markowitsch zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...