Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Benutzereinstellungen werden übernommen dauert bei der Anmeldung mit dem DC Admin auf dem Exchange 2010 Server mit 2008R2 sehr lange

Frage Microsoft Exchange Server

Mitglied: masterhinz

masterhinz (Level 1) - Jetzt verbinden

01.11.2011 um 13:09 Uhr, 9864 Aufrufe, 6 Kommentare

Hallo zusammen,

wenn ich mich mit dem DomainAdministrator auf meinem Exchange Server (2008 R2) anmelde, dauert "Benutzereinstellungen werden übernommen" extrem lange.
Dazu kommt wenn der Exchange hochfährt bleibt er ewig bei Computereinstellungen werden übernommen hängen. Bestimmt 15 Minuten.

Beide Probleme treten nicht auf wenn ich mich mit dem lokalen Administrator anmelde und wenn der Exchange nicht in der Domäne ist. (Domäne ist gemischt aus einem DC2003 und einem DC2008)

Als DNS Server habe ich unseren DC2008 eingetragen.
Ich habe bereits den Exchange einmal aus der Domäne raus genommen, am DC rausgelöscht und wieder reingehangen. Die Probleme sind unverändert da.

Google hat mir noch empfohlen die Treiber der Netzwerkkarte zu aktualisieren - allerdings läuft der Exchange in einer VMWare.

Ich könnte ein bisschen Hilfe gebrauchen

Grüße

mhinz
Mitglied: DerWoWusste
01.11.2011 um 14:08 Uhr
Hi.
Zu den Zeitpunkten "computer-/Benutzereinstellungen werden übernommen" werden Policies eingelesen. Entferne alle auf den Exchange und den Admin wirkenden Policies und teste. Füge sie einzeln hinzu und teste.
Bitte warten ..
Mitglied: masterhinz
01.11.2011 um 14:25 Uhr
Wir benutzen kaum Richtlinien. eigentlich nur die Default und eine Kennwortrichtlinie. Ich glaube daran kann es nicht liegen... sonst müssten doch andere Server/Workstations den selben Fehler bringen, oder?
Bitte warten ..
Mitglied: DerWoWusste
01.11.2011 um 14:34 Uhr
Es ist eine Vermutung, die Du ausschließen musst, um einen Fortschritt zu machen.
Bitte warten ..
Mitglied: masterhinz
01.11.2011 um 16:04 Uhr
Daran lag es nicht... trotzdem danke für den Hinweis.. kann ja nicht schaden zu wissen ;)

Ich habe das Problem jetzt mit Format C: "gelöst"
Bitte warten ..
Mitglied: DerWoWusste
01.11.2011 um 16:23 Uhr
Das nenn' ich konsequent.
Bitte warten ..
Mitglied: masterhinz
01.11.2011 um 16:39 Uhr
Ja - ich eier damit schon etwas länger rum und an ein paar anderen Stellen hat er sich auch komisch verhalten... und vorhin hatte ich die Schnautze voll ;)
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Name für HELO EHLO wird nicht übernommen auf Exchange 2010 (2)

Frage von QandAt zum Thema Exchange Server ...

Exchange Server
Exchange 2010 standard quotas greifen nicht (3)

Frage von jocologne zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 aufgesetzt - Mailempfang von extern nicht möglich! (7)

Frage von crossh4ir zum Thema Exchange Server ...

Exchange Server
Exchange 2010 SMART Host SMTP Relay Probleme (6)

Frage von dawdad zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...