Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

"Benutzereinstellungen werden geladen..." - dauert ewig!

Frage Microsoft

Mitglied: jwoe

jwoe (Level 1) - Jetzt verbinden

23.01.2006, aktualisiert 20:09 Uhr, 31544 Aufrufe, 6 Kommentare

Hallo,

habe auf der Arbeit ein Problem.

Konfiguration Client-PC: DELL Optiplex 520, P4 3,0GHz, 1024mb ram, 80gb sata hdd, windows xp prof
Konfiguration Server: DELL PowerEdge 1400, P3 866, 256mb ram, 2x17,4gb scsi (raid 1), windows 2000 server

Und zwar, wenn ich den Rechner boote und mich anmelde oder im laufenden Betrieb abmelde und einen anderen Benutzer anmelde, bleibt er ca. 3 Minuten bei oben beschriebener Meldung stehen.

Der Server ist primärer Domänencontroller.

Servergestützte Profile gibt es afaik keine!

Bei einem anderen XP Prof PC gibt es dieses Problem nicht, den hab allerdings auch nicht ich eingerichtet. Ich bin neben der Schule dort quasi der "Admin" auf Aushilfsbasis.

Das Problem trat erst auf, als der PC in die Domäne eingegliedert wurde. Davor hat alles ohne Probleme funktioniert.

Ich würde mich über Antworten freuen,
Jonas

ARGH! Mögliche Antworten oder verwandte Beiträge hat mir einen Lösungsvorschlag geliefert, werde das testen!
Mitglied: CouchCoach
23.01.2006 um 18:36 Uhr
Schau mal deine TCP/IP Konfiguration an, vor allem die NETBIOS over TCP/IP.

Grüße
Bitte warten ..
Mitglied: jwoe
23.01.2006 um 18:37 Uhr
habs schon, liegt an den falschen Gateway/DNS Einstellungen. XP ist da wohl viel empfindlicher als 2000.
Bitte warten ..
Mitglied: CouchCoach
23.01.2006 um 18:59 Uhr
siehstes,

Grüße
Bitte warten ..
Mitglied: Dani
23.01.2006 um 19:17 Uhr
Sollte man das aktivieren oder deaktivieren?!
Bitte warten ..
Mitglied: NaCkHaYeD
23.01.2006 um 19:37 Uhr
2000 ist genauso empfindlich.

mfg
Thomas
Bitte warten ..
Mitglied: jwoe
23.01.2006 um 20:09 Uhr
Aus meiner Erfahrung raus: nein!
Bitte warten ..
Ähnliche Inhalte
Windows 10
"geräte und drucker" unter w8 bzw. w10 zu starten dauert ewig (5)

Frage von tobias3355 zum Thema Windows 10 ...

Netzwerkmanagement
gelöst Servergespeicherte Profile, Starten von Windows dauert ewig lange bei externen Rechnern (3)

Frage von sammy65 zum Thema Netzwerkmanagement ...

Windows 7
Bitte warten (win7) dauert ewig auf Laptop? (7)

Frage von grillinator95 zum Thema Windows 7 ...

Windows 10
gelöst Drucker braucht ewig. Win 10 und Netzwerkdrucker (8)

Frage von killtec zum Thema Windows 10 ...

Neue Wissensbeiträge
Viren und Trojaner

Link: Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows Installation
Windows 10 neu installieren (12)

Frage von imebro zum Thema Windows Installation ...

Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...