Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

benutzereinstellungen werden geladen dauert ewig

Frage Microsoft

Mitglied: dieadmin

dieadmin (Level 1) - Jetzt verbinden

13.02.2007, aktualisiert 15.02.2007, 13251 Aufrufe, 7 Kommentare

Hallo,

Vielleicht kann mir von euch jemand weiterhelfen.
Wenn einer und´serer User den PC einschaltet, dabei ist es egal welcher PC oder Laptop, dann dauert es oft bis zu 30 min oder länger bis sich der User anmalden kann an der Domäne.
An was könnte das liegen? Wo kann ich da schauen?

Danke für eure Hilfe

dieadmin
Mitglied: Dani
13.02.2007 um 09:28 Uhr
G' Morgen,
entweder ist euer Server überlastet oder aber du hast ein DNS Problem.

1.)
Schau dir mal die Auslastung vom Server an (z.B. Taskmanager). Dann natürlich noch die Anbindung. Sprich, ist die Last auf dem Netzwerkadapter zu groß.

2.)
DNS....sprich Zonen laufen nicht sauber. Am besten am Client mal ein "nslookup server" (in der Eingabeaufforderung) durchführen. Als Ergebnis sollte er dann den FQDN anzeigen. Wenn dies ohne Probleme funktioniert, mach auf den fQDN einen "ping" (auch vom Client aus).

Betrifft das alle Benutzer oder nur ein paar?!



Grüße
Dani
Bitte warten ..
Mitglied: anding
13.02.2007 um 10:08 Uhr
Hast du Servergespeicherte Profile? Oder ggf. nur bei dem Benutzer?

(Anmelden als der Benutzer
rechte Maustaste auf Arbeitsplatz - Eigenschaften - Erweitert und dann bei Benutzerprofile Einstellungen anklicken)
Bitte warten ..
Mitglied: dieadmin
13.02.2007 um 10:13 Uhr
keine Servergespeicherte Profile?

ich versteh aber trozdem nicht ganz, das ganze passiert doch bevor man sich an der domäne anmeldet, das kann doch gar nix mit den sevrer zu tun haben oder. Was passiert da genau?

lg
Bitte warten ..
Mitglied: dieadmin
13.02.2007 um 10:43 Uhr
also das betrifft alle benutzer
Bitte warten ..
Mitglied: geTuemII
13.02.2007 um 12:58 Uhr
ich versteh aber trozdem nicht ganz, das ganze passiert doch bevor man sich an der
domäne anmeldet, das kann doch gar nix mit den sevrer zu tun haben oder.

Doch, natürlich kann es. Der Client läd das Netzwerk (Adresse über DHCP, DNS lookup und reverse lookup und sonstige Einstellungen), liest die Domainliste (dh. sucht die Domaincontroller), führt die computerbezogenen Teile der Gruppenrichtlinien aus (dabei zb. auch Installation von Client-zugewiesener Software) usw.

Bis der Client beim Login angekommen ist, hat er schon einiges erledigt.

geTuemII
Bitte warten ..
Mitglied: Dani
13.02.2007 um 14:28 Uhr
Hi,
wenn du dioe Möglichkeit hast, einen Testclient aufzusetzen (am Besten XP) und diesen dann in die Domäne einzuhängen. Somit kannst du ausschließen, dass es nicht am Client bzw. Server liegt.
Hast du früher mal eine Vertrauenseinstellung mit einer anderen Domäne gehabt?!


Gruß
Dani
Bitte warten ..
Mitglied: dieadmin
15.02.2007 um 10:37 Uhr
Gibt es vielleicht irgentein tool mit dem ich überprüfen kann was im netzwerk passiert, wenn der pc hochstartet?
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Computereinstellungen werden übernommen. Dauert ewig
gelöst Frage von Mad-EyeWindows Netzwerk1 Kommentar

Hallo zusammen, ich versuche gerade herauszufinden warum alle unsere Computer etwa 2 Minuten im Bildschirm "Computereinstellungen werden übernommen" stehen ...

Xenserver
Export VM dauert ewig
gelöst Frage von goodbytesXenserver4 Kommentare

Hallo, ich stehe vor dem Problem, dass ich VM`s von einem alten XEN-Server auf eine neue Maschine transferieren muss. ...

Windows Server
Verschlüsselte Datei kopieren dauert ewig
Frage von xbast1xWindows Server2 Kommentare

Hallo, wir haben unsere Serverlandsschaft von Server 2003 auf Server 2012 gezogen. Lokale Dateien auf den Clients (Win 7 ...

Windows Netzwerk
Bootvorgang mit fester iPv4 dauert ewig
gelöst Frage von BERGER-ITWindows Netzwerk13 Kommentare

Liebe Community, wir haben ein Netzwerk mit einem SBS 2011 Server (Active Directory, Exchange) und ca. 25 Arbeitsplätze mit ...

Neue Wissensbeiträge
Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 55 MinutenMac OS X

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser ereichbar sind. Leider fehlt ...

Datenschutz

Weitere Inforamtionen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 7 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 9 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Microsoft Office

Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei

Anleitung von SarekHL vor 12 StundenMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1017 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...