Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Benutzereinstellungen werden geladen dauert zu lange

Frage Microsoft Windows Server

Mitglied: corum

corum (Level 1) - Jetzt verbinden

27.01.2007, aktualisiert 17:05 Uhr, 16944 Aufrufe, 5 Kommentare

Folgendes Problem:

Benutze 2 Domänen innerhalb eines Netzwerkes. Die erste Domäne (NT) basiert auf einem Windows NT 4 Server und funktioniert tadellos. Die 2 Domäne (W2K3) ist ein Windows 2003 Standard Server mit aufgesetztem Terminalserver und soll einige Aufgaben des NT Servers übernehmen.

Wenn ich nun die Benutzer (Client PC mit Windows XP Pro) an der W2K3 Domäne anmelde, dauert das laden der Benutzereinstellungen ca. 3 Min - also viel zu lange. Beim Anmelden an der NT Domäne ist die Geschwindigkeit normal.

Im Netzwerk werden feste IP Adressen verwendet und die Einstellungen für den DNS-Server wurden an den Workstations entsprechend angepasst. Die Benutzerkonten sind auf beiden Domänen vorhanden und Identisch. Die Profile sind lokal abgelegt. Wenn die Anmeldung erfolgt ist, funktioniert der Zugriff auf Drucker und Netzwerk von der Geschwindigkeit vollkommen normal.

Viren und Trojaner können ausgeschlossen werden, da sich dieses Verhalten auch bei neuen Workstations zeigt, welche neu ins Netzwerk integriert wurden.
Mitglied: DaSam
27.01.2007 um 13:11 Uhr
Hi,

habt Ihr besonders viele Gruppenrichtlinien oder eventuell eine Personal Firewall auf den Clients? Im zweiteren Fall die PF einfach mal testhalber deaktivieren ...

cu,
Alex
Bitte warten ..
Mitglied: corum
27.01.2007 um 14:16 Uhr
Hallo Alex,

nein keine Firewall installiert. Die Firewall ist im Router integriert. Die Gruppenrichtlinien sind Standard.

Gruß

Michael
Bitte warten ..
Mitglied: corum
27.01.2007 um 14:17 Uhr
sorry war zu schnell - der Server ist eigentlich wirklich ziemlich Standardmäßig aufgebaut.
Bitte warten ..
Mitglied: DaSam
27.01.2007 um 16:53 Uhr
Hmmm ... wir hatten mal ein ähnliches Probelm: Es war in diesem Fall die Personal Firewall Komponente des Trendmicro Virenscanners. Dort war zwar nicht konfiguriert und alle dachten, sie wäre deshalb deaktiviert - doch statt dessen hatte die Firewall alles gesperrt, bis sie Ihre Rulesets vom Server geladen hatte und so auch den Empfang der GPOs.

Festgestellt haben wir es dadurch, dass wir an den betroffenen Rechner an einem HUB parallel einen Etherreal-Sniffer (jetzt Wireshark) angeschlossen hatten und den Netzwerktraffic protokolliert und analysiert hatten.

Viel Aufwand, ich weis ...

Stehen denn irgendwelche Eintragungen in den Ereignisprotokollen der Clients?

cu,
Alex
Bitte warten ..
Mitglied: corum
27.01.2007 um 17:05 Uhr
Nein, das Ereignisprotokoll sieht OK aus.

Meine Vermutung geht eher in die Richtung das ich im DNS auf dem Server irgendeinen krummen Wert drin habe. Bei der Servereinrichtung war der Rechner in einem anderen Netzwerk eingebunden um die Terminalservereinrichtung in Ruhe durchführen zu können.

Ich denke ich schmeisse die Zonen alle raus und werde DNS neu einrichten.
Bitte warten ..
Ähnliche Inhalte
Hardware
Wie lange dauert die Installation eines Netzwerkdruckers?
gelöst Frage von J.AngstroemHardware14 Kommentare

Hi, ein Freund ist mit seinem kleinen Büro Kunde eines IT-Dienstleisters und fühlt sich schon seit langem nicht optimal ...

Windows 7
Verarbeiten der Gruppenrichtlinieclient dauert sehr lange
Frage von Maverick6Windows 74 Kommentare

Hallo zusammen, ich habe bei einem Rechner Windows 7 SP1/32 bit, welcher in einer Domäne hängt, das Problem, das ...

Outlook & Mail
Druckerauswahl in Outlook dauert sehr lange
Frage von GarnalothOutlook & Mail2 Kommentare

Hallo, wir arbeiten auf einem Terminalserver per Remote. Wenn ich eine Mail in Outlook öffne und diese dann drucken ...

Backup
Backup mit Backup Exec dauert sehr sehr Lange
Frage von Dpole86Backup7 Kommentare

Guten Morgen zusammen, Wir in der Firma haben ein Problem mit Backup Exec. Am Anfang hatte das Backup Übertragungsgeschwindigkeiten ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 39 MinutenViren und Trojaner

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 4 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell8 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...