Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Benutzerkonto Administrator

Frage Microsoft

Mitglied: axeld

axeld (Level 1) - Jetzt verbinden

26.02.2005, aktualisiert 20:48 Uhr, 5404 Aufrufe, 3 Kommentare

Hallo,

eine Frage an die Profis: Habe seit kurzen in unserem kleinen Homenetzwerk auf den Hauptrechner XP Prof installiert. Heute habe ich GFI Languard als Trial version geladen. Beim Scan bekomme ich die Meldung das der Administrator kein Passwort vergeben hat. Ich habe aber nur 2 Benutzerkonten, mein eigenes Konto hat Adminrechte mit Password, aber das ist nicht das Konto welches gemeint ist. Die Gruppe der Administratoren gibt es auch, aber wie komme ich da ran um mein Passwort zu vergeben. Bei der Einrichtung von XP wurde dieses Konto eingerichtet, nur finde ich es nicht mehr.

wer kann mir helfen??

Danke im voraus, Axel
Mitglied: d-simon
26.02.2005 um 20:21 Uhr
Hallo !
Rechtsklick auf "Arbeitsplatz" --> "Verwalten" --> "System" --> "Lokale Benutzer und Gruppen" --> "Benutzer"

Hier stehen alle Benutzer, natürlich auch der Administrator Account. Rechtsklick auf "Administrator" und dann "Kennwort festlegen".

Daniel
Bitte warten ..
Mitglied: axeld
26.02.2005 um 20:21 Uhr
Hallo Leute, habe einen anderen Beitrag gefunden und das Problem gelöst, Danke
Bitte warten ..
Mitglied: axeld
26.02.2005 um 20:48 Uhr
Danke Daniel, genau das war es.
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback
Entwicklertagebuch: Administrator Technology Webseite überarbeitet

Information von admtech zum Thema Administrator.de Feedback ...

Zusammenarbeit
Als Administrator im Großraumbüro (32)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Weiterbildung
Einstieg in Administrator-Beruf (7)

Frage von allynna zum Thema Weiterbildung ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...