Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Benutzerkonto meldet sich sofort ab

Frage Microsoft

Mitglied: Roquenstein

Roquenstein (Level 1) - Jetzt verbinden

02.11.2010 um 08:16 Uhr, 5716 Aufrufe, 5 Kommentare

Hallo an alle, habe gesehen dass es das Problem schon in verschiedenen Varianten gibt, jedoch habe Ich ein ganz spezielles Problem und würde mich für eine Erklärung interessieren:

So wie bereits in diversen Threads beschrieben meldet sich der Laptop (Toshiba, Win Vista Business SP2) immer wieder sofort nach der Anmeldung ab und man kommt wieder zum Benutzerkonten - Auswahl - Bildschirm

(vgl. https://www.administrator.de/index.php?content=20377 oder auch https://www.administrator.de/index.php?content=122100 )

Nun habe Ich nicht probiert die Userinti.exe oder ähnliches zu verändern, sondern habe einfach ein neues Konto angelegt.

Wenn Ich mich nun mit meinem BENUTZERKONTO2 anmelde funktioniert alles einwandfrei, nur mein altes BENUTZERKONTO1 macht immer noch dieselben Anstalten und man kann sich nicht dabei anmelden.

Abgesicherter Modus funktioniert in beiden Konten.

Hat jemand ne Erklärung was das sein könnte?

Vielen Dank im Vorraus

Roque
Mitglied: StefanKittel
02.11.2010 um 08:29 Uhr
Moin,
wenn es im abgesichertem Modus funktioniert, muss es ja was sein was dort nicht gestartet wird.
Ich vermute mal, dass ein Teil der Benutzerregistry defekt ist. Eine Reparatur wäre dann nicht möglich.
Schau doch aber mal bei den Autostarts (start->ausführen "msconfig").
Sonst das alte Profil umbenennen und das Profil neu aufbauen (Die Dateien des alten sind ja nicht weg).
Einfach wäre auch es aus der letzten Datensicherung wiederherzustellen.
Stefan
Bitte warten ..
Mitglied: mrtux
02.11.2010 um 13:24 Uhr
Hi !

msconfig starten und damit in den Autostart schauen, wie oben schon beschrieben oder....Zweite Möglichkeit, regedit starten und alle "run" - Keys usw. manuell prüfen...

mrtux
Bitte warten ..
Mitglied: bastla
02.11.2010 um 13:53 Uhr
... und dann gibt's natürlich noch AutoRuns ...

Grüße
bastla
Bitte warten ..
Mitglied: Roquenstein
02.11.2010 um 17:31 Uhr
vielen dank für die tipps, ich habe das Laptop gerade nicht zur Hand da ich studieren bin, aber ich werd mich nächstes WE mal dranmachen und schauen ob noch was zu reten ist

Gruß Roque
Bitte warten ..
Mitglied: Roquenstein
12.12.2010 um 09:12 Uhr
so, bin nach langem probieren nun doch dazu gekommen.
hat nichts funktioniert, weder die autoruns noch das umbenennen des profils.
Ich hab jetzt einfach n neues Konto erstellt, die eigenen Dateien 1:1 rüberkopiert, samt Desktopverknüpfungen.

User sieht kein Unterschied und Laptop tut wieder einwandfrei, frag mich nur was Windows da wieder getrieben hat :D

Schöne Vorweihnachtszeit, RQE
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
Remote-User wird nach der Anmeldung sofort wieder abgemeldet (3)

Frage von Nosnudinn zum Thema Windows Server ...

Windows 7
gelöst Verknüpfung Benutzerkonto mit Firefox-Account bzw Avira-Account (1)

Frage von power-user zum Thema Windows 7 ...

Router & Routing
AVM Fritzbox 6430 Cable ab sofort erhältlich

Link von runasservice zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...