Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

kein Benutzerkonto auf dem Willkommensbildschirm , kein einloggen ;Kennwort Administr. unbekannt

Frage Microsoft

Mitglied: dadungu

dadungu (Level 1) - Jetzt verbinden

20.04.2005, aktualisiert 21.12.2007, 9599 Aufrufe, 5 Kommentare

Bin am Ende , und zwar folgendes !
Wenn ich XP starten will geht es nur bis zum Willkommensbildschirm, der mir folgendes sagt , daß ich auf ein Benutzerkonto( Name ) klicken soll . Jedoch ist kein Benutzer-
konto sprich Name mehr vorhanden und somit auf dem Bildschirm nichts anklickbar ( nur Computer ausschalten oder so ). Der Versuch mit der SystemCD es wiederherzustellen
scheitert natürlich mit der Eingabe des Kennwortes für Administrator , daß ich nicht kenne. So und nun komme ich nicht mehr ins System !! abgesicherter Modus funktioniert nicht und ein Wiederherstellungspkt. ist nicht vorhanden .
Hilfe ich bin am verzweifeln ?? ( verwendetes System : XP Pro als Einzelplatzrechner nict vernetzt )
Mitglied: Mitchell
20.04.2005 um 14:37 Uhr
Warum ist denn kein Benutzer mehr vorhanden, bekannte Gründe? Hast du davor was verändert und wenn, was?

Probier mal beim Starten der Anmeldemakske 2 x STRG+Alt+Entf zu drücken, dann solltest du die normale Anmeldemaske bekommen, in der du einen User eintragen kannst.

Ach ja...frag doch mal den Administrator, warum das so ist, vielleicht hat er es extra so eingestellt

Mfg

Mitchell
Bitte warten ..
Mitglied: DoS
21.04.2005 um 15:48 Uhr
PW des Admins bekommst du mit Hilfe des CIA Commanders heraus.
Einfach von Diskette booten und dann kannst du dem Admin ein neues Kennwort geben...

So far, DoS
Bitte warten ..
Mitglied: dadungu
22.04.2005 um 14:29 Uhr
Danke , danke " 2x Strg*Alt...... " hat wunderbar geklappt . Wo sind solche Lösungen nur dokumentiert ?
Bitte warten ..
Mitglied: Mitchell
22.04.2005 um 15:33 Uhr
frag mich nicht, mein Hirn hat manchmal solche Auswürfe :-P

Mfg

Mitchell
Bitte warten ..
Mitglied: MovieStar
21.12.2007 um 12:05 Uhr
Hey Leute
Dieses Thema ist jetzt schon zwei jahre alt, aber ich habe nun das selbe Problem nur noch komplexer.
Und zwar habe ich nichts an dem Laptop geändert. Ich habe ihn einfach bei einem Bekannten heruntergefahren und wollte ihn morgens wieder Rauffahren da erschien ebend dieser oben beschriebene Bildschirm: Ich muss mich anmelden sehe aber kein Benutzerkonto wo ich draufklicken könnte.
Wenn ich Strg + Alt + Entf drücke kommt zwar der Bildschirm wo ich ein Benutzername und Passwort eingeben kann, jedoch bringt mir dies überhaupt nichts, weil ich vorher nie mit einem Benutzerkonto gearbeitet habe. Den Namen, auf welchen das Passwort angegeben ist, habe ich vergessen, da ich ja ,wie gesagt, nie damit gearbeitet habe. Das Passwort funktioniert auch nicht einfach mit "enter", obwohl ich nie eins angegeben habe und es somit einfach leer sein dürfte.

Ich hoffe ihr habt noch einen Ratschlag für mich parat.

MfG MovieStar
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Microsoft Office
gelöst Outlook 2007 kann kein Kennwort speichern ausgegraut (4)

Frage von Akcent zum Thema Microsoft Office ...

Windows 10
Unter Windows 10 lässt sich kein Standardbrowser festlegen (3)

Frage von achklein zum Thema Windows 10 ...

Router & Routing
Kein Netzwerkzugriff über PPTP-Tunnel (10)

Frage von Atti58 zum Thema Router & Routing ...

Router & Routing
Speedport 5501 kein Internet verfügbar (1)

Frage von supertux zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (16)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...