Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Benutzernamen Passwort danach kein Netzwerk

Frage Microsoft

Mitglied: mamba

mamba (Level 1) - Jetzt verbinden

04.06.2006, aktualisiert 05.06.2006, 3831 Aufrufe, 2 Kommentare

hi

ich hab ein problem mit meinen xp pro. ich nun ein notebook das ich neu aufgesetzt habe und dabei erstelle ich erst das benutzerpasswort ganz zum schluss damit ich das nicht immer eingebne muss nach einem neustart.
so nun ist alles fertig auch netzwerk geht ohne probleme. doch sobald ich meinen benutzernamen ein passwort hinzufüge bekomme ich diese meldugn wenn ich auf das netzwerk zugreifen will.

http://img526.imageshack.us/img526/4248/netzw1wk.jpg

ich haub auf meinen desktop pc nur einen benutzer freigeschaltet der zugriff hat,den hab ich extra nur dafür angelegt. bevor ic hdas passwort gesetzt habe und ich auf das netzwerk zugreifen wollte kam ein fester mit der aufforderung nach benutzernamen und passwort.
nach eingabe hatte ich vollen zugriff,nun nicht mehr.

setze ich das paswort aber wieder zurück und reboote ist alles wie vorher und geht.
mach ich die berechtigung für jeden geht es auch mit passwort aber nur das will ich nicht das jeder zugreifen kann.
ich hoffe es hat wer eine idee und kann mir helfen.
danke

mfg
mamba
Mitglied: leknilk0815
05.06.2006 um 13:28 Uhr
Hi,
du mußt auf beiden rechnern benutzer mit gleichem passwort anlegen um zugriffsrechte zu haben wenn auf beiden rechnern der gleiche benutzer ohne passwort existiert ist dies dasselbe wie auf beiden rechnern ein benutzer mit identischem passwort da du aber auf einem rechner ein passwort vergibst und auf dem anderen keines wird deshalb der Zugriff verweigert und wenn du in deiner frage kommas oder punkte als satzzeichen verwendet hättest hätte ich mir die frage nicht 5 mal durchlesen müssen bis ich durchgestiegen bin was du eigentlich wolltest

grußtoni
Bitte warten ..
Mitglied: mamba
05.06.2006 um 18:45 Uhr
hi

tja aber daran liegt es nicht da auf beiden rechnern der selbe benutzer ist mit passwort.

und sorry das ich dir mit meiner satzstellung deine zeit geraubt habe, ich habs nicht so mit dem schriftlichen.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst HP Proliant DL380 G7 - Windows Server 2012 R2 kein Netzwerk (5)

Frage von it-kolli zum Thema Windows Server ...

Windows Server
SCCM 2012 R2 Problem: Client hat 5 Min kein Netzwerk (1)

Frage von LordNicon79 zum Thema Windows Server ...

Windows 10
Nach Start kein Netzwerk (11)

Frage von MegaGiga zum Thema Windows 10 ...

Windows 10
Plötzlich kein Netzwerk mehr (13)

Frage von ZeroCool23 zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...