Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Benutzerprofil wird geladen ...

Frage Microsoft Windows Server

Mitglied: chip62-m

chip62-m (Level 1) - Jetzt verbinden

07.09.2007, aktualisiert 14:48 Uhr, 4207 Aufrufe, 5 Kommentare

Das Benutzerprofil wird vor der Anmeldung extrem lang geladen.

Hallo,
ich habe folgendes Problem. Habe gestern einen Server in eine Domaine aufgenommen. Von der C Platte wurden ausser der Gruppe Administratoren die Rechte entzogen. Anschliessend wurde noch der DNS und der Gateway Server eingetragen. Seither Braucht der Server Stunden um das Benutzerprofil zu laden. Die Anmeldemaske ist zu diesem Zeitpunkt noch nicht angezeigt worden. Hat jemand eine Idee woran sowas liegen kann oder einen Link wo ich nachlesen kann woran das liegen könnte?

Hardware 64 Bit Quad Dual Core Betriebssystem Windows 2003 64 Bit Server, 10 G Bit Netzwerk, wird aber derzeit noch über eine 100 MBit Brücke auf die Domain verbunden.
Gruss und Dank für eure Unterstützung im Voraus
Mitglied: Phineas-Phreak
07.09.2007 um 09:04 Uhr
habt ihr servergespeicherte profile?
wenn er dann endlich angemeldet ist, verwendert er auch genau dieses profil?

was sagt das eventlog am client, und das am server?

hat der client die berechtigung auf der freigabe des profils, das am server liegt?

EDIT:
Moment: die anmeldemaske ist noch nicht erschienen?
Das heisst, OS startet und es dauert ewigkeiten, bis man user/pw eingeben kann?

falls ja, dann hätte er offensichtlich irgendwelche schwierigkeiten mit der kommunikation oder mit der computerautentifizierung, etc.
Aber falls da wirklich schwierigkeiten sind, steht alles im eventlog.
und auf www.eventid.net kann man schön nachschauen, um was es geht, falls das eventlog nix aussagekräftiges parat hat.
Bitte warten ..
Mitglied: chip62-m
07.09.2007 um 09:13 Uhr
Hallo Phineas_Phreak, nein hier werden keine gespeicherten Profile verwendet.

Im Eventlog ist zu sehen das der Server (ist nicht der Domaincontroler) vergeblich versucht auf die Domaine zuzugreifen. Weiter bin ich leider auch noch nicht gekommen.
Bitte warten ..
Mitglied: n.o.b.o.d.y
07.09.2007 um 09:15 Uhr
Moin!

ich habe folgendes Problem. Habe gestern
einen Server in eine Domaine aufgenommen. Von
der C Platte wurden ausser der Gruppe
Administratoren die Rechte entzogen.

Wofür soll das bitte gut sein? An den Server kommt doch sowieso kein User rann.
Was hast Du mit dem User System gemacht? Ist ja nicht so, dass der nich auch auf LW C zugreifen muß um z.B. ein paar Dienste zu starten..

Ralf
Bitte warten ..
Mitglied: Phineas-Phreak
07.09.2007 um 09:20 Uhr
ui - hab überlesen, dass es sich um nen server handelt...

grundsätzlich empfiehlt es sich sowieso mal zu probieren, die letzten schritte rückgängig zu machen (wenn möglich).
also, wie mein vorposter gesagt hat, mal die berechtigungen prüfen...
Bitte warten ..
Mitglied: chip62-m
07.09.2007 um 14:48 Uhr
OK. Falsch formuliert. Administrator und natürlich die Systembenutzer haben Rechte.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
JavaScript
Image laden, nur wenn noch nicht geladen (1)

Frage von Power-Poler zum Thema JavaScript ...

Windows 10
gelöst Windows 10 - Domänen Benutzerprofil reparieren (2)

Frage von cuilster zum Thema Windows 10 ...

Windows 10
gelöst Serverseitiges Profil wird nicht geladen (10)

Frage von Morslupatus zum Thema Windows 10 ...

Batch & Shell
gelöst Bginfo config.bgi Datei wird nicht geladen (25)

Frage von Hendrik2586 zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...