Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Benutzerprofile eines bestimmten Users wird nicht geladen oder erstellt.

Frage Microsoft Windows Userverwaltung

Mitglied: SlainteMhath

SlainteMhath (Level 4) - Jetzt verbinden

25.04.2012, aktualisiert 14:51 Uhr, 10473 Aufrufe, 3 Kommentare

Client: Windows 7 x64
Umgebung: Win2008r2 Domäne, Win2003r2 Fileserver, Roaming Profiles

Moin,

folgende Situation:
Wenn sich der Benutzer MustermannMax am Rechner PC1 anmeldet, bekommt er ein temporäres Profile verpasst.
Im Eventlog steht dann folgendes

01.
Protokollname: Application 
02.
Quelle:        Microsoft-Windows-User Profiles Service 
03.
Datum:         25.04.2012 14:12:53 
04.
Ereignis-ID:   1511 
05.
Aufgabenkategorie:Keine 
06.
Ebene:         Fehler 
07.
Schlüsselwörter: 
08.
Benutzer:      Domain\MustermannM 
09.
Computer:      pc1.domain.local 
10.
Beschreibung: 
11.
Das lokale Benutzerprofil wurde nicht gefunden. Sie werden mit einem temporären Benutzerprofil angemeldet. Änderungen, die Sie am Benutzerprofil vornehmen, gehen bei der Abmeldung verloren. 
12.
 
13.
Protokollname: Application 
14.
Quelle:        Microsoft-Windows-User Profiles Service 
15.
Datum:         25.04.2012 14:12:53 
16.
Ereignis-ID:   1515 
17.
Aufgabenkategorie:Keine 
18.
Ebene:         Fehler 
19.
Schlüsselwörter: 
20.
Benutzer:      Domain\MustermannM 
21.
Computer:      pc1.domain.local 
22.
Beschreibung: 
23.
Dieses Benutzerprofil wurde gesichert. Bei der nächsten Anmeldung dieses Benutzers wird automatisch versucht, dieses gesicherte Profil zu verwenden.
Weiter werden keine Fehlermeldungen in Eventlog aufgezeichnet - Normalerweise wird dort ja die Fehlerursache mitgeloggt, diesmal nicht!

Bisher durchgeführte Aktionen:
- Roaming Profile gelöscht => selbe Meldungen, es wird KEIN neues Roaming Profile am Server erstellt
- Roaming Profile abgeschaltet => selbe Meldungen, es wird KEIN lokales Profil erstellt
- Lokales Profile "per Hand" mittels Systemsteuerung angelegt => wird nicht geladen, wieder TEMP profil
- Aus Verzweiflung: chkdsk c: /F => brachte auch nichts

An anderen (XP od. Win7) Rechner kann man sich mit dem User (mit Roaming oder auch lokalem Profile) normal anmelden
Andere Benutzer können sich an PC1 auch normal mit Roaming Profile anmelden.

Mir fällt gerade nichts mehr dazu ein - Ausser den Rechner neu aufzusetzen.
Hinweise dringend gesucht Vielleicht steh ich auch grad komplett auf der Leitung.

lg,
Slainte
Mitglied: d4shoerncheN
25.04.2012 um 14:55 Uhr
Hallo,

ähnliches Problem hatte ich auch einmal. Aber der Grund war ein anderer. Damals musste ich bei mir die Domäne verlassen und noch einmal neu hinzufügen und die Probleme waren gelöst.

Evtl. hilft es bei deinem Problem ja auch, besser als neu aufsetzen.

Und täglich grüßt d4s hoerncheN
Bitte warten ..
Mitglied: HubertN
25.04.2012 um 15:31 Uhr
Moin

Das ist in den allermeisten Fällen darauf zurückzuführen, dass der Profilordner auf der Festplatte entfernt worden ist. Der Eintrag in der Systemregistrierung bleibt aber bestehen und schon hat man genau dieses Problem.

http://support.microsoft.com/kb/947215


Gruß

Hubert
Bitte warten ..
Mitglied: SlainteMhath
25.04.2012 um 17:14 Uhr
@ d4shoerncheN
Hat leider nichts gebracht, war aber einen Versuch wert

@Hubert
Auch wenn der KB Artikel nicht zu meinen Eventlogeinträgen passt So legt die Kiste jetzt zumindest wieder Lokale Userprofile an. Die Roaming Profile werden dafür komplett ingoriert. Weder wird beim abmelden was ins Netzgeschrieben, noch wird was beim anmelden geladen. Evetnlog immer noch unergiebig

Trotzdem Danke für den Input
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Userverwaltung
gelöst Mit der PoweShell die lokal angelegten Users eines anderen Rechners auflisten (7)

Frage von M.Marz zum Thema Windows Userverwaltung ...

Windows 10
gelöst Serverseitiges Profil wird nicht geladen (10)

Frage von Morslupatus zum Thema Windows 10 ...

Windows Server
Benutzerprofile auf anderen Server verschieben (1)

Frage von hermes zum Thema Windows Server ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...