Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Berechtigungen von neuen Postfächern stimmen nicht mehr

Frage Microsoft Exchange Server

Mitglied: karlnapp

karlnapp (Level 1) - Jetzt verbinden

14.06.2005, aktualisiert 15.06.2005, 3142 Aufrufe, 2 Kommentare

w2k-Server SP4 Exchange 2k Sp3

Hallo,

hier ein kurze Schilderung was bisher geschah:
Domänencont. u. Exchangeserver sind eine Blechkiste (Dom1)
Benutzer kann währende der outlook Konfiguration auf das Konto zugreifen, wird aber dann nochmal nach seinen Benutzernamen, Kennwort und Domäne gefragt - Eingabe wird nicht akzeptiert.

Gruß Stefan
Mitglied: Samtpfote
14.06.2005 um 23:46 Uhr
Vermutlich sind die Sicherheitseinstellungen in der erweiterten Konfiguration des Exchange Kontos in Outlook falsch. (Systemsteuerung-Mail-e-Konten-vorhandene Ändern-weitere Einstellungen)

Ist der Computer Domänenmitglied? wenn ja, dann musst Du die Netzwerksicherheit auf Kerberos/Lanmanagement, sonst auf NTLM setzen, bei NTLM ist es normal, daß er nochmal nach dem Passwort fragt.

<img src="http://www.samtpfote.com/screen-004.jpg;>"

Hope this helps.
A.
Bitte warten ..
Mitglied: karlnapp
15.06.2005 um 07:34 Uhr
Das ist alles richtig eingestellt...
Er fragt das kennwort ab, sagt aber es sei nicht korrekt...
Das Kennwort wird nicht mehr an das Postfach weitergegeben.

Es gibt zwei vertraute Domänen, die auf einen Exchangeserver zugreifen...
hat auch alles gefunkt...aber auf einmal werden können neue User sich nicht mehr auf den Exchnage zugreifen. Im Ssystemmnager kann man aber erkennen, daß der Benutzer zumindest 1x zugegriffen hat...?!?
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...

Exchange Server
gelöst Exchange 2010 Standard auf neuen Server 2016 installieren? (9)

Frage von zeroblue2005 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Windows Server 2012 R2 Freigaben und Berechtigungen (4)

Frage von Azubine zum Thema Windows Userverwaltung ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...