Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Berechtigungen weg bei Verbindung mit Outlook 2010 und Sharepoint 2010

Frage Microsoft Windows Server

Mitglied: ejaybass

ejaybass (Level 1) - Jetzt verbinden

03.08.2012 um 00:30 Uhr, 4633 Aufrufe, 2 Kommentare

Kein Zugriff mehr via Outlook auf Sharepoint Liste

Hi,

es gibt ähnliche Themen und Ratschläge im Forum, ich weiß, jedoch habe ich nun alles durchgekaut und komme um eine Frage nicht herum...

Ich bin mit Sharepoint 2010 via Outlook 2010 verbunden. Einige Listen und Ordner sind verknüpft. Bis heute hat alles einwandfrei geklappt. Die Kommunikation und Verbindung war immer tadellos.

Nun, auf einmal, ist meine "Berechtigung" weg..?!?!

Ich kriege einen Fehler, dass beim Ausführen der Aktion "Sharepoint" ein Fehler aufgetreten ist. Fehlercode 0x80070005
Ich habe keine Berechtigungen... und am Ende noch ein schönes "HTTP 302"

Siehe Screenshot: http://amalienburg.de/uploads/sharepoint.png

Ich habe tausende Berechtigungen ausprobiert, neue Websites und Listen erstellt. Neue Outlook Profile und alles versucht, jedoch kommt immer wieder dieser Fehler.


Hat jemand einen Rat und Tipp woran das liegen kann????


Grüße
Mitglied: Carsten84
03.08.2012 um 10:40 Uhr
ich denke die üblichen Verdächtigen hast du schon erschlagen?

IIS Dienste neu starten
Sharepoint Dienste neu starten
ggf. Server neu starten?
Bitte warten ..
Mitglied: ejaybass
03.08.2012 um 11:42 Uhr
Jap, schon erledigt.

Komischerweise, klappt die Verbindung, wenn ich von einem anderen Internetzugang per outlook zugreifen will, dann klappt es. Jetzt versteh ich das überhaupt nicht mehr... Soll heissen, daheim klappt es nicht, aber in der Arbeit gehts. Der Sharepoint steht aber jeweils in einem anderen netzwerk... also nicht verbunden oder in der Domain der jeweiligen Netze...
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...