Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bestätigungsmail von Veritas BackupExec V9.0 funktioniert nicht

Frage Sicherheit Backup

Mitglied: RibbelRabbel

RibbelRabbel (Level 1) - Jetzt verbinden

15.11.2005, aktualisiert 28.12.2005, 4582 Aufrufe, 11 Kommentare

Hallo, kleines Problem: Die Bestätigungsmail nach einer durchlaufenen Sicherung kommt nicht an. User sind korrekt eingerichet und das seltsame ist, dass eine Testmail über BackupExec ankommt. Gibt es irgendwo eine Möglichkeit das genauer zu überprüfen, z.B. ob überhaupt eine Mail gesendet wird? Das Log von Veritas ist recht dürftig, kenne mich aber noch nicht so gut damit aus. Ich hoffe jemand hat einen Tip oder eine Lösung.

Vielen Dank.
Mitglied: rammstein
15.11.2005 um 10:09 Uhr
Hi,

das kommt mir bekannt vor! Wir haben das selbe Problem! Vor einiger Zeit hat die Benachrichtigung noch funktioniert, allerdings kam die Mail immer schon erst zwei Tage später! Irgendwann kam dann gar keine mehr

Testmail funktioniert einwandfrei.
Bitte warten ..
Mitglied: RibbelRabbel
15.11.2005 um 10:52 Uhr
Ob das hier früher mal funktioniert hat kann ich leider nicht beantworten, da ich erst seit gut 2 Wochen hier bin und das anscheinend früher nicht genutzt wurde. Aber seit ich das eingestellt habe kam noch nie eine Mail hier an, bis auf die Testmails.
Bitte warten ..
Mitglied: asys
16.11.2005 um 00:04 Uhr
kontrolliere mal die meldungsoptionen.

du kannst zb bei Auftrag erfolgreich nochmals die mailadresse anhacken.

also direkt im job, und bei den meldungskategorien unter optionen oder so.

lg

ps...es ist ein bekanntes problem,dass sich die benachrichigung nach einer gewissen zeit rauslöscht. zumindest ein häckchen verschwindet. habe dies die letzten tage bei einigen kunden beobachtet. nicht bei allen und betrifft 10 for small business server. Ich bin leider auf die Ursache noch nicht draufgekommen.
Bitte warten ..
Mitglied: RibbelRabbel
17.11.2005 um 12:25 Uhr
Hi, seltsamerweise kam gestern mal eine Mail an. Am Tag zuvor hatte ich nichts geändert, da ich keine Zeit hatte. Heute morgen war dann mal wieder Fehlanzeige. Ich hab jetzt mal bei so ziemlich allen Meldungsoptionen ein Häkchen gesetzt, auch bei "Auftrag erfolgreich". Ebenso hab ich im Job selbst nochmals gecheckt, dass überall die Empfänger angehakt sind. Wenn sich was tut melde ich mich wieder.
Bitte warten ..
Mitglied: asys
17.11.2005 um 15:33 Uhr
eigenartig. habe gerade wieder dass problem dass sich ein kontrollkästchen
ab-hackt, und somit die benachrichtigungen draussen sind.

habe gestern die knowledgebase von veritas auf den kopf gestellt, aber
offiziell gibts zu dem thema nichts.

ich melde mic
Bitte warten ..
Mitglied: asys
17.11.2005 um 15:33 Uhr
eigenartig. habe gerade wieder dass problem dass sich ein kontrollkästchen
ab-hackt, und somit die benachrichtigungen draussen sind.

habe gestern die knowledgebase von veritas auf den kopf gestellt, aber
offiziell gibts zu dem thema nichts.

ich melde mic
Bitte warten ..
Mitglied: RibbelRabbel
17.11.2005 um 15:53 Uhr
Das mit dem automatischen "abhaken" scheint es hier auch gegeben zu haben. Wie ich jetzt erfahren habe kamen hier früher von einer anderen Sicherung (auf einem anderen Server) Mails an und dann plötzlich keine mehr. Hat aber wohl niemand so richtig interessiert warum...
Bitte warten ..
Mitglied: asys
17.11.2005 um 16:07 Uhr
vermute dass dies mit einem update zusammenhängt.

habe das problem seit kurzem, aber gleich bei ein paar.

da einige direkt windowsupdates beziehen, einige nicht muss ich schauen
ob es vielleicht damit zusammenhängt.

was ich weiss läuft bei einigen ein wsus drauf.

naja, ich bleib dran.

lg
Bitte warten ..
Mitglied: RibbelRabbel
18.11.2005 um 08:27 Uhr
Folgender Stand heute morgen: Nachdem ich ja gestern bei sämtlichen Ereignissen eine Be nachrichtigung angefordert habe, waren heute Mails bei mir angekommen (Datenbankverwaltung....). Allerdings eine Meldung ob die Sicherung erfolgreich war, oder abgebrochen ist...Fehlanzeige. SUS wird hier nicht eingesetzt. Updates von MS werden bisher manuell runtergeladen. Es scheint ja von einigen Ereignissen Meldungen anzukommen, bzw. versendet zu werden, von anderen wiederum nicht. Die nächste Woche bin ich leider komplett weg und kann hier nicht weitermachen. Falls sich aber was tut melde ich mich.
Bitte warten ..
Mitglied: asys
19.11.2005 um 11:33 Uhr
roger

ich krame weiter in der knowledge base.
vielleicht gibts was neues. ich habe bei den fällen die benachrichtigung
wieder angehackt, momentan funktioniert es ohne zwischenfall.

mal sehen, ich melde mich
Bitte warten ..
Mitglied: RibbelRabbel
28.12.2005 um 15:46 Uhr
Seltsames Verhalten von Veritas BackupExec. Nachdem ich ein paar Benachrichtigungsanforderungen entfernt habe, kam plötzlich die gewünschte Mail wenn der Auftrag erfolgreich abgeschlossen wurde. Bis jetzt keine Probleme mehr...
Allerdings hatte ich auch das Auftragsprotokoll bei der Benachrichtigung ausgeschlossen.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst BackupExec 2016 Fehler beim Backup von Windows 2016 (1)

Frage von Looser27 zum Thema Windows Server ...

Backup
BackupExec - OracleDB - Fehlermeldungen (1)

Frage von tweety2007 zum Thema Backup ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (15)

Frage von Spitzbube zum Thema Firewall ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...