Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bei bestehender ISDN-Verbindung geht der Iexplorer nicht per Wlan online

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Shark1212

Shark1212 (Level 1) - Jetzt verbinden

23.03.2005, aktualisiert 19:16 Uhr, 5073 Aufrufe, 8 Kommentare

Ich hab folgendes Problem: Wenn ich mich von zu Hause aus per ISDN in die Firma einwähle u. möchte dann gleichzeitig im Internet surfen, dann krieg ich keine Verbindung ins Internet, weil er anscheinend die Wlan-verbindung nicht findet oder nicht verwendet?!?
Hab die original T-com Hardware (Sinus 154 Basic Router u. Sinus 154 Data II USB-Adapter)
Wenn ich breits im Internet surfe u. dann mich per ISDN ins Firmennetz einwähle, dann bricht die Internet-Verbindung auch ab. Kann mir evtl. jemand sagen, wie ich das Problem lösen kann?
Danke schon mal im voraus für Eure Antworten

Gruss
Shark
Mitglied: meinereiner
23.03.2005 um 12:19 Uhr
ich schätze mal bei der Einwahl in der Firma wird dir dein Standard Gateway verbogen..

Mach einfach vor und nach der Einwahl mal..ipconfig.. dann siehste ob das stimmt
Bitte warten ..
Mitglied: Shark1212
23.03.2005 um 18:03 Uhr
hi
danke für deine antwort

du hast vollkommen recht .. wenn ich über isdn in das firmennetzwerk eingewählt bin, dann schmeißt er das Standard Gateway raus u. darum kann ich dann nicht mehr über meinen w-lan dsl anschluss online gehen - kannst du mir evtl. sagen, wie ich das lösen kann, das er das Standard Gateway nicht verliert!
Bitte warten ..
Mitglied: meinereiner
23.03.2005 um 18:17 Uhr
In den TCP/IP Eigenscaften deiner ISDN Verbindung gibts unter Erweitert ein Häkchen für "Standardgateway für das Remotegateway verwenden". Das muss raus. Falls du routen im Firmennetzwerk brauchst musst du die dann per Hand setzen.
Bitte warten ..
Mitglied: Shark1212
23.03.2005 um 18:28 Uhr
ich hab da ne teledat usb dran und keine fritz-karte .. das teil wird nicht in den netzwerkverbindungen angezeigt - daher weiss ich leider nicht, wie ich diese
Einstellung vornehmen soll??? ... steh wohl grad ein bisschen auf dem Schlach
Bitte warten ..
Mitglied: meinereiner
23.03.2005 um 18:52 Uhr
du hast doch eine DFÜ Verbindung dafür?! da musst du schaun
Bitte warten ..
Mitglied: Shark1212
23.03.2005 um 19:04 Uhr
nö .. hab ich nicht! .. sollte ich?? .. ich benutze da die software die bei dem teil dabei war .. nennt sich teledat 150 web .. da musste ich nur meinen benutzernamen u. die rufnummer eingeben u. das wars - und das geht ja auch .. aber ich seh da nix wo ich das mit den tcp/ip einstellungen vornehmen könnte
Bitte warten ..
Mitglied: meinereiner
23.03.2005 um 19:10 Uhr
Hmm, kann sein das die die DFÜ verbinung umgeht. Ich kenne die nicht. Normalerweise macht man sowas indem man eine anlegt. Steht in den Netzwerkverbindungen nichts passendes?
Bitte warten ..
Mitglied: Shark1212
23.03.2005 um 19:16 Uhr
nö .. leider .. da wird das blöde teil ja überhaupt nicht angezeigt *grrr* ... ich leg jetzt einfach ne dfü-verbindung an u. wähl mich dann darüber ein .. da kann ich dann auch die tcp/ip einstellung vornehmen ..
hoffe ich krieg das hin

nochmals danke für deine tipps

thx
Bitte warten ..
Ähnliche Inhalte
ISDN & Analoganschlüsse
ISDN über WLAN?
gelöst Frage von ScarecraftISDN & Analoganschlüsse16 Kommentare

Hallo, Ich habe eine Fritz!Card USB. Mit dieser wähle ich mich auf eine spezielle Rufnummer ein. Leider liegt der ...

Windows XP
Habe WLan Verbindung aber kein Internet (PING geht auch nicht)
Frage von DocMeriaWindows XP3 Kommentare

Steht schon in der Frage: Die Wlan-Verbindung zum Router steht. Der Router "findet" auch den neuen Laptop. (Mit anderen ...

Exchange Server
Outlook 2016 Verbindung zum Exchange Online geht nicht
Frage von Thema671Exchange Server3 Kommentare

Hallo. Ich habe seit ein paar Tagen das Problem, dass ich mit meinem Rechner zu Hause keine Outlook Verbindung ...

LAN, WAN, Wireless
Wie Switch in bestehendes WLAN einbinden?
gelöst Frage von micktickLAN, WAN, Wireless5 Kommentare

Hallo, als recht unbedarfter PC-User würde ich gern folgendes Szenario realisieren: An einem Kabelmodem mit angeschlossenem WLAN-Router Netgear WR1000 ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 13 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 18 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 18 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Blogs
Immer wiederkehrende PHP Fehlermeldung bei Wordpress UTF-8 - ASCII
gelöst Frage von vcdweltBlogs11 Kommentare

Hi, seit einiger Zeit wird mein error_log meines Wordpress Blogs mit immer der gleichen Fehlermeldung überschwemmt. 14-Dec-2017 08:18:05 UTC ...

Switche und Hubs
Redundante L2 LWL Leitung über 2 Standorte - Spanning Tree - HP Equipment
gelöst Frage von ResolvSwitche und Hubs10 Kommentare

Hallo, ich stehe vor der Herausforderung eine Redundante L2 LWL Leitung über 2 Standorte herzustellen. Grundsätzliches Switching Know How ...