Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

bestimmte Emails werden nicht versendet SMTP Problem

Frage Microsoft Exchange Server

Mitglied: firstkajo

firstkajo (Level 1) - Jetzt verbinden

12.03.2007 um 18:45 Uhr, 5798 Aufrufe

Hallo,

erstmal vorweg ich bin kein Admin, sondern nur Studentin der IT und darf mich um ein sehr merkwürdiges Problem kümmern. Seit einiger Zeit bekommen wir ein paar Emails nicht mehr versendet. Zur Infrastrucktur ist zusagen, dass wir zum Einen einen Exchange haben und ein Mailgateway von GFI, dass lediglich die Emails vom Provider abholt und an den Exchage weiterleitet und den SMTP Relay ist.
Als Fehlermeldung bekomme ich in einem Fall das:

Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<Mailgateway.Domaine.de #5.5.0 smtp;554 Client host rejected: cannot find your hostname, [IP Exchange]>

Erst dachte ich es wäre nen Problem von unserem Provider also hab ich mich dort direkt eingeloggt und von deren Webinterface an besagte Emailadressen die nicht mehr gingen Emails versendet, zu meiner frustration es ging. Gut, ich habe dann mal geguckt ob der DNS Eintrag stimmt. Passte soweit aber, leider.
Aber das reicht noch nicht seit neustem gibt es auch noch dies gratis dazu:


<Mailgateway.domaine.de #5.7.1 smtp;550 5.7.1 <Emailadresse>: Recipient address rejected: Mail appeared to be SPAM or forged. Ask your Mail/DNS-Administrator to correct HELO and DNS MX settings or to get removed from DNSBLs; MTA helo: Mailgateway.Domaine.de, MTA hostname: unknown[IP Exchange] (helo/hostname mismatch)>

Nach ein wenig googeln hab ich auch passende Einträge gefunden und mich mit telnet auf dem Mailgateway eingeloggt und SMTP Weiterleitungstests gemacht, wieder leider mit dem Ergebniss, dass eigentlich alles funktionieren müsste. Tut es aber nicht.
Ich weis irgendwie nicht mehr weiter, hat einer von Euch vielleicht einen guten Denkanstoß?

Vielen Dank schonmal im Vorraus.
KaJo
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2016 versendet keine internen eMails (4)

Frage von RicoPausB zum Thema Exchange Server ...

Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Windows 7
USB Tastatur Problem nach ESET Installation (4)

Frage von PharIT zum Thema Windows 7 ...

Netzwerkgrundlagen
gelöst SG300-10 Layer 2 VLAN Problem (5)

Frage von chulio zum Thema Netzwerkgrundlagen ...

Neue Wissensbeiträge
Windows Server

Verschieben von Servergespeicherten Profilen an einen anderen Speicherort

Erfahrungsbericht von Enriqe zum Thema Windows Server ...

Windows 10

Plattformdienst für unbekannte Geräte (7023)

Tipp von KMUlife zum Thema Windows 10 ...

Administrator.de Feedback

Umgangsformen auf der Seite

(16)

Information von Frank zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
Windows Server Komplettspiegelung (16)

Frage von pdiddo zum Thema Windows Server ...

Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...