Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bestimmte Internetseite wird nicht angezeigt

Frage Internet Webbrowser

Mitglied: SemiprofiAdminutzer

SemiprofiAdminutzer (Level 1) - Jetzt verbinden

14.06.2014, aktualisiert 16.06.2014, 1718 Aufrufe, 20 Kommentare, 3 Danke

System: sbs2011 dc + server 2008 r2 mit sql 2005

mein problem: aus heiterem himmel, ohne irgendetwas verstellt zu haben, lässt sich nur eine bestimmte internetseite nicht mehr anzeigen, alles andere funktioniert einwandfrei, nur diese eine seite "kann nicht gefunden werden", auch ein ping bleibt erfolglos, router neu gestartet, netzwerkkarte im dc deaktiviert und wieder aktiviert, nix hilft, weiß hier einer rat??

gruß semi....
Mitglied: Lochkartenstanzer
14.06.2014, aktualisiert um 09:18 Uhr
Moin,

was sagt denn nslookup und traceroute? villeicht ist einfach nur die Seite "down".

lks
Bitte warten ..
Mitglied: colinardo
14.06.2014, aktualisiert um 09:33 Uhr
Moin,
und die üblichen Verdächtigen wie ipconfig /flushdns schon ausgeführt ?

Grüße Uwe
Bitte warten ..
Mitglied: Dobby
14.06.2014, aktualisiert um 10:57 Uhr
Hallo,

ohne irgendetwas verstellt zu haben, lässt sich nur eine bestimmte internetseite nicht mehr
anzeigen, alles andere funktioniert einwandfrei, nur diese eine seite "kann nicht gefunden werden",
Verrätst Du uns auch noch welche Internetseite das genau ist!? (Link)
Hast Du schon einmal mit einem Smartphone diese Seite aufgerufen?

Gruß
Dobby
Bitte warten ..
Mitglied: SemiprofiAdminutzer
14.06.2014 um 11:40 Uhr
immografik.de - ja, die seite kann ansonsten aufgerufen werden
Bitte warten ..
Mitglied: SemiprofiAdminutzer
14.06.2014 um 11:40 Uhr
nein, was muss ich da machen??
Bitte warten ..
Mitglied: SemiprofiAdminutzer
14.06.2014 um 11:42 Uhr
hab ich gerade gemacht,
Ergenis: Ups! Google Chrome konnte immografik.de nicht finden. Neu laden: immografik.­de
Bitte warten ..
Mitglied: SemiprofiAdminutzer
14.06.2014 um 11:42 Uhr
nslookup: wenn ich da die seite eingebe = timeout
Bitte warten ..
Mitglied: SemiprofiAdminutzer
14.06.2014 um 11:43 Uhr
traceroute?
Bitte warten ..
Mitglied: SemiprofiAdminutzer
14.06.2014 um 11:46 Uhr
Tracert immografik.de = der zielname konnte nicht aufgelöst werden
Bitte warten ..
Mitglied: SemiprofiAdminutzer
14.06.2014 um 11:59 Uhr
war auf dem SQL Server und nicht auf dem dc, auf dem dc leert er den dns Cache, Ergebnis ist gleich, seite kann nicht angezeigt werden
Bitte warten ..
Mitglied: SemiprofiAdminutzer
14.06.2014 um 12:00 Uhr
nslookup: Server unknown
Bitte warten ..
Mitglied: certifiedit.net
14.06.2014 um 12:50 Uhr
Du weisst schon, dass es hier eine Editierfunktion gibt? ;)
Bitte warten ..
Mitglied: colinardo
LÖSUNG 14.06.2014, aktualisiert 16.06.2014
öhm, nslookup gibst du nicht in die Adresszeile deines Browsers ein
und
ipconfig /flushdns
sowie nslookup immografik.de in eine Konsole !
Also die Grundlagen hatte ich schon erwartet...oder haben wir dich da missverstanden ?

Lösche zusätzlich den DNS-Server Cache auf dem DNS-Server, aber nicht mit dem obigen Befehl sondern in der MMC des DNS, oder mit
dnscmd /clearcache
testweise schon einen öffentlichen DNS Server wie 8.8.8.8 auf einem Client getestet ?
Bitte warten ..
Mitglied: Lochkartenstanzer
14.06.2014, aktualisiert um 13:33 Uhr
Moin,

also in einem Administratorforum erwarten wir schon ein wenig Grundlagenwissen, insbesondere wenn sich jemand um einen SBS oder W2K8 kümmert. Allerdings ist es keine gute Idee, vom Server aus auf irgendwelchen Seiten außer Microsofts Supportbereich herumzusurfen.

Nun zu deinem Problem:

  • Gehe auf Start->Ausführen und tippe dort CMD ein und drücke dann die Eingabetaste.
  • In dem nun erscheinenden Fesnter tippst Du ipconfig /all ein und postest das Ergebnis hier.
  • danach gibst du, wie die Kollegen schon gesagt haben ipconfig /flushdns ein

nun schaust Du ob die nettzwerkverbindungen gehen (alles ins schwarze fenster tippen)

  • ping 8.8.8.8
  • ping 213.183.195.21
  • tracert 213.183.195.21
  • nslookup google.de
  • nslookup immografik.de

Alle Ergenbisse einsammeln und hier posten, dann könen wir dir vielleicht helfen.

lks
Bitte warten ..
Mitglied: mrtux
14.06.2014, aktualisiert um 19:49 Uhr
Hi!

Zitat von certifiedit.net:
Du weisst schon, dass es hier eine Editierfunktion gibt? ;)

Und man alle Antworten auch mit Zitat-Funktion schreiben kann (siehe mein Beispiel mit Kollege certifiedit.net oben) damit man weiss wer nun eigentlich gemeint ist. Und mittlerweile gibt es auch eine Löschfunktion -> Man kann in einer Antwort auch mehrere Forenuser mit dem Nick (z.B. dich mit @SemiprofiAdminutzer) ansprechen und muss nicht für jeden User extra eine einzelne Antwort schreiben.

Wäre doch etwas übersichtlicher für uns alle....

mrtux
Bitte warten ..
Mitglied: SemiprofiAdminutzer
16.06.2014 um 00:36 Uhr
@certifed.net nein, weiss ich leider nicht
Bitte warten ..
Mitglied: SemiprofiAdminutzer
16.06.2014 um 00:40 Uhr
@colinardo : ja, das war mir klar, dns cache hab ich schon gelöscht, es ändert sich nichts
Bitte warten ..
Mitglied: SemiprofiAdminutzer
16.06.2014 um 00:41 Uhr
Zitat von colinardo:

öhm, nslookup gibst du nicht in die Adresszeile deines Browsers ein
und
> ipconfig /flushdns 
> 
sowie nslookup immografik.de in eine Konsole !
Also die Grundlagen hatte ich schon erwartet...oder haben wir dich da missverstanden ?

Lösche zusätzlich den DNS-Server Cache auf dem DNS-Server, aber nicht mit dem obigen Befehl sondern in der MMC des DNS,
oder mit
> dnscmd /clearcache 
> 
testweise schon einen öffentlichen DNS Server wie 8.8.8.8 auf einem Client getestet ?

öffentlichen dns server hab ich noch nicht getestet
Bitte warten ..
Mitglied: SemiprofiAdminutzer
16.06.2014 um 00:44 Uhr
Zitat von SemiprofiAdminutzer:

> Zitat von colinardo:
>
> öhm, nslookup gibst du nicht in die Adresszeile deines Browsers ein
> und
>
> > ipconfig /flushdns 
> > 
> sowie nslookup immografik.de in eine Konsole !
> Also die Grundlagen hatte ich schon erwartet...oder haben wir dich da missverstanden ?
>
> Lösche zusätzlich den DNS-Server Cache auf dem DNS-Server, aber nicht mit dem obigen Befehl sondern in der MMC des
DNS,
> oder mit
>
> > dnscmd /clearcache 
> > 
> testweise schon einen öffentlichen DNS Server wie 8.8.8.8 auf einem Client getestet ?

öffentlichen dns server hab ich noch nicht getestet
habe jetzt am client den öffentlichen dns server eingegeben, es geht! muss ich das jetzt am dc ebenfalls einstellen? und wie kann soetwas sein?
Bitte warten ..
Mitglied: colinardo
16.06.2014, aktualisiert 17.06.2014
@colinardo : ja, das war mir klar, dns cache hab ich schon gelöscht, es ändert sich nichts
Aber auch wirklich den richtigen Cache?
Auf dem DNS-Server selber, aber nicht mit ipconfig ... sondern mit dnscmd. Wenn im DNS-Server als Weiterleitung dein eigener Router eingetragen ist, könnte es sein das der DNS-Proxy im Router hängt (Routerneustart). Testweise kannst du auf dem DNS-Server als Weiterleitung mal nur den Google Server eintragen. Wenn es dann geht weist du das es am DNS-Proxy der Fritte gelegen hat (kommt immer mal wieder vor)!

Grüße Uwe
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Windows 10
Partitonen werden nicht angezeigt (3)

Frage von Alex.Sp zum Thema Windows 10 ...

Outlook & Mail
gelöst Bestimmte Anhänge bei E-mails mit Exchange 2010 löschen (5)

Frage von jojo0411 zum Thema Outlook & Mail ...

Windows Server
gelöst GPO wird übernommen aber nicht angezeigt (11)

Frage von stefts zum Thema Windows Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (13)

Frage von HeinrichM zum Thema Windows Server ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Backup
Datensicherung ARCHIV (11)

Frage von fautec56 zum Thema Backup ...