Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bestimmte Internetseite nicht mehr aufrufbar, Router oder Provider Problem?

Frage Netzwerke Router & Routing

Mitglied: Aribar

Aribar (Level 1) - Jetzt verbinden

30.05.2013 um 15:37 Uhr, 2421 Aufrufe, 2 Kommentare

Hallo,

ich kann seid ein paar Tagen von allen Rechnern im LAN "geizhals.at" nicht mehr aufrufen obwohl die Seite online ist. Über den Mobilfunk über mein Handy komme ich drauf. Somit liegt es wohl am Router oder am Provider (Unitymedia)?
Der Router ist ein D-Link DIR-600 mit Mod-Firmware (DD-WRT), deshalb würde ich jetzt einen Fehler in der Firmware nicht ausschließen. Ein DNS Problem habe ich schon ausgeschlossen, da ich bei Eingabe der IP auch nicht drauf komme und mit Eintrag des Google DNS auch nicht.
Jetzt hab ich mal tracert auf geizhals gemacht mit folgendem Ergebnis:

Routenverfolgung zu geizhals.at [213.229.61.37] ber maximal 30 Abschnitte:

1 <1 ms <1 ms <1 ms 192.168.0.1
2 7 ms 7 ms 8 ms 10.194.0.1
3 * * * Zeitberschreitung der Anforderung.
4 * * * Zeitberschreitung der Anforderung.

Für google.de sieht das ganze so aus:

Routenverfolgung zu google.de [173.194.70.94] ber maximal 30 Abschnitte:

1 <1 ms <1 ms <1 ms 192.168.0.1
2 6 ms 5 ms 6 ms 10.194.0.1
3 5 ms 5 ms 7 ms 1212A-MX960-01-ae12-1020.sge.unity-media.net [80.69.103.225]
4 7 ms 7 ms 5 ms 1212A-MX960-02-ae0.sge.unity-media.net [80.69.107.174]
5 8 ms 9 ms 7 ms 1212A-MX960-02-ae1.sge.unity-media.net [80.69.106.225]
6 8 ms 8 ms 8 ms 7111A-MX960-01-ae0.fra.unity-media.net [80.69.107.213]
7 59 ms 57 ms 58 ms 72.14.213.197
8 8 ms 9 ms 9 ms 72.14.238.46
9 239 ms 237 ms 243 ms 72.14.236.20
10 10 ms 10 ms 9 ms 209.85.254.114
11 * * * Zeitberschreitung der Anforderung.
12 11 ms 9 ms 9 ms fa-in-f94.1e100.net [173.194.70.94]

Ablaufverfolgung beendet.


Die 10.194.0.1 ist dann wohl eine Adresse von Unitymedia? Und da wird nicht weiter geroutet?
Mitglied: MrNetman
30.05.2013 um 16:56 Uhr
Hi Ariba,

Letzte Zeile.

Antwort ja.

Bei mir hat Unitymdedia aber kein Tranpsortnetz sondern ich habe direkt eine öffentliche IP.
Vorteil: Geolokalisierung funktioniert.
Nachteil: Geolokalisierung funktioniert.

GRuß
Netman
Bitte warten ..
Mitglied: LordGurke
30.05.2013 um 18:26 Uhr
Das ist definitiv ein Problem von Unitymedia, denn wäre dein Router schuld, würdest du keine Antworten mehr vom dahinterliegenden Router (2. Hop) erhalten - und 6ms Latenzzeit deuten darauf hin, dass das keine Antwort von einem Gerät in deinem LAN ist.
Bitte warten ..
Ähnliche Inhalte
Utilities
Android - bestimmte Internetseiten sperren (1)

Frage von Stefan007 zum Thema Utilities ...

Batch & Shell
gelöst Problem Auslesen einer Internetseite mit Powershell (11)

Frage von c20082005 zum Thema Batch & Shell ...

Hosting & Housing
gelöst Homepage über IP-Adresse nicht aufrufbar (14)

Frage von Coreknabe zum Thema Hosting & Housing ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...