Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Beim Besuch von Freemail (web.de) hängt sich mein Router auf!

Frage Internet E-Mail

Mitglied: Canadienclub21

Canadienclub21 (Level 1) - Jetzt verbinden

06.10.2008, aktualisiert 16.10.2008, 6674 Aufrufe, 5 Kommentare

Hallo Zusammen!!
Mein Vater hat vor ein paar Tagen festgestellt, dass sich unser Router(Mentor irgendwas)
systematisch aufhängt, wenn er seine mails bei web.de im IE lesen will.
Bei google habe ich leider keine Lösung gefunden; wenn ich versuche mit freemail Kontakt aufzunehmen,
hängt sich der Router auf, wenn ich auf der Startseite von web.de auf den Reiter "Produkte" klicke.

Alle anderen Websites, die ich besuche funktionieren hingegen tadellos.

Systemüberblick:
- WinXP SP3(keine Beta)
- IE7
- alle Updates bis heute drauf (außer Silverlight)

Auf einem Rechner mit SP2 anstatt SP3 besteht das selbe Problem.

Danke im Voraus für Eure Hilfe!
Mitglied: D3S3RT
06.10.2008 um 20:54 Uhr
Ich würde erstmal dringendst die Nutzung von Firefox empfehlen.
Bitte warten ..
Mitglied: Canadienclub21
06.10.2008 um 21:18 Uhr
Danke für die schnelle Hilfe,
aber daran lag es auch nicht.

Ich habe gerade versucht die Seite in Firefox 3.0.3 zu öffnen und hatte das Problem schon wieder.
Kann es vielleicht sien, dass die Seite ein Paket sendet, dass meinen Router durcheinander bringt?
Der ist ja auch schon ca. 6 Jahre alt.
Ich habe jetzt mal einen neuen Linksys bei Alternate bestellt.

Die Hoffnung stirbt zuletzt!
Bitte warten ..
Mitglied: -Ohforf
07.10.2008 um 08:46 Uhr
Ich würde da mal probieren die neueste
Firmware auf den Router aufzuspielen...

Das kann allerdings (zB bei einem Stromausfall oder bei einer falschen Firmware)
den Router beschädigen / unbrauchbar machen.

Auf jeden Fall vorher die Einstellungen auf Papier o.Ä. sichern!
Bitte warten ..
Mitglied: Canadienclub21
13.10.2008 um 21:19 Uhr
So, ich hab mal nachgeschaut.
Es ist ein Mentor MR4A UR2 mit der Firmware 2.9.
Soweit ich das bei google überschauen kann, gibt's auch keine neuere dafür, weil der "eigentliche" Hersteller nicht mehr existiert.
Bleibt mir also nichts, als zu hoffen, das Alternate bald liefert, damit mein Vater endlich wieder seine Mails lesen kann.

Trotzdem danke für die Hilfe-Versuche!
Bitte warten ..
Mitglied: Canadienclub21
16.10.2008 um 21:12 Uhr
Hallo zusammen,
mein Linksys AG241 ist heute gekommen.
Eingesteckt, konfiguriert und schon geht's!
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
E-Mail
Mailunzustellbarkeit an gmx.de und web.de Mailadressen (1)

Frage von DasIstDochIrgendwie zum Thema E-Mail ...

Webbrowser
gelöst Web DE Seite öffnet wird im FF nicht mehr korrekt angezeigt (3)

Frage von H41mSh1C0R zum Thema Webbrowser ...

Server-Hardware
gelöst Supermicro 813-4 Server - hängt bei Neustarts (4)

Frage von NetzwerkDude zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...