Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Betriebsmasterwechsel - verschiedene Dienste starten nicht

Frage Microsoft Windows Server

Mitglied: skycat29

skycat29 (Level 1) - Jetzt verbinden

18.06.2007, aktualisiert 19.06.2007, 3083 Aufrufe, 2 Kommentare

Hallo zusammen!

Ich bin noch ein Frischling hier, aber bemüht nicht allzu diletantisch zu schreiben und zu fragen.

Hier nun mein Problem:

Nach dem Übertrag der Betriebsmasterfunktion und dem Wechsel der Katalogserverfunktion (jetzt alles auf dem DC Windows 2003) starten am DC 6 Dienste nicht mehr. Die Dienste lassen sich auch nicht deaktivieren oder auf manuell umstellen. Das führt dazu, dass Exchange nicht läuft.
Folgende Dienste sind betroffen: www-publishingdienst, Site Server-ILS-Dienst, SMTP, NNTP, Exchange-Routingmodul, Exchange-Systemaufsicht.


Hat jemand die Löung für mein Problem?

LG
Mitglied: DaSam
18.06.2007 um 21:33 Uhr
Hi,

was heisst "lassen sich nicht auf manuell umstellen" - wie sieht das aus, dass es nicht geht (BTW: schlimmstenfalls kann man die Dienste in der Registry deaktivieren).

Wie sieht das aus, wenn die Dienste nicht starten? Stehen Ereignisse in der Ereignisanzeige, tauchen Fehlermeldungen auf?

Deine Fehlerbeschreibung ist gerade so, als ob jemand beim Arzt anruft und sagt "mir tut was weh und ich kann das nicht abstellen" ... klasse

cu,
Alex
Bitte warten ..
Mitglied: skycat29
19.06.2007 um 08:40 Uhr
Sorry!
Die Dienste blieben im Modus "wird gestartet" hängen und liesen sich auch nicht umstellen auf deaktiviert oder manuell.
Inzwischen habe ich den Server im abgesicherten Modus gestartet und die Dienste auf manuellen Start umgestellt. Gleichzeitig habe ich das Administratorkonto als Anmeldekonto eingestellt.Das war der eigentliche Fehler, der Server wusste nich mit welchem Konto er sich anmleden soll. Manchmal liegt der Fehler eben zwischen den Ohren!!!

LG
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Exchange Dienste starten (4)

Frage von butch12 zum Thema Windows Server ...

Monitoring
gelöst Zabbix Agent bringt bei Windows Errorcode 1067 beim starten des Dienstes (4)

Frage von M.Marz zum Thema Monitoring ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (18)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...