Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Betriebssystem lässt sich nicht mehr auf Rechner aufspielen - Nix geht mehr

Frage Microsoft

Mitglied: capricorn22

capricorn22 (Level 1) - Jetzt verbinden

03.12.2007, aktualisiert 04.12.2007, 6732 Aufrufe, 12 Kommentare

Hallo!

Ich habe echt ein rießen Problem und bräuchte dringend Hilfe...

Folgendes Problem

Vor kurzem habe ich einen Emaillink geöffnet und daraufhin kamen mehrere Fehlermeldungen. Ich denke dass ich mir auf diesem Weg einen Virus o.ä. eingefangen habe.

Kurze Zeit später hat der Computer sich immer irgendwann von selbst heruntergefahren und neu gestartet. Vor allem wenn ich einen Virenscanner laufen lassen wollte, fuhr der Compi einfach herunter. Diese geschah allerdings auch,wenn ich ein Compispiel zocken wollte.
Den Taskmanager konnte ich auch nicht mehr öffnen, weil dann der Compi eingefroren ist.

Zweimal hat der Compi auch angekündigt, dass er in xx Sekunden herunterfahren wird und alle Daten gesichert werden sollen. Dann lief eine Uhr rückwärts

Nach langem hin und her habe ich mich dazu durchgerungen, die C Festplatte zu formatieren..wohl ein Fehler, denn jetzt..und das ist mein Problem...kann ich kein Betriebssystem mehr installieren!!!!!!!! Ich starte die Installation von XP und er hört mittendrin auf..nix geht mehr weiter. Zweimal kam gleich irgend eine Fehlermeldung..hab sie leider nicht mehr im Kopf. Hab schon x mal neu formatiert und versucht xp und auch Windows 2000 aufzuspielen..kein Betriebssystem wird installiert *heuuuul* ICH KANN ALSO NIX MEHR MIT DIESEM RECHNER ANFANGEN!!!

Hat jemand irgendeine Idee?? Jemand meinte zu mir, dass evtl. meine Festplatte nen Schlag haben könnte..aber wie finde ich das heraus? Kann doch nicht auf gut Glück eine neue kaufen?

Zur Info:Ich habe meine ganzen Daten noch auf der D Partition meiner Festplatte gespeichert und diese noch nicht formatiert...sollte ich den Compi evtl. ganz platt machen??

Bitte, bitte schreibt mir, wenn ihr iiirgendeine Idee habt, die mir helfen kann..


trauriger Gruß

Steffi
Mitglied: Mad-Eye
03.12.2007 um 11:37 Uhr
Ein paar mehr Infos währen schon Hilfreich:

Hardware
An welchem Punkt hängt sich das Setup auf
Was für eine XP Cd ist es ohne SP mit SP1/2


Was du auf alle Fälle schon mal versuchen kannst ist mit einer Knoppix-CD veruchen zu starten ob er damit hochfährt.

Gruß

Mad-Eye
Bitte warten ..
Mitglied: jato11
03.12.2007 um 11:41 Uhr
Hallo Steffi,
hast Du Platte nur formatiert? Schnell? Oder normal?
Oder hast 'Du auch die Partition gelöscht.
An welcher Stelle bricht die Installation ab?
Versuch mal den Ablauf zu beschreiben.

Viele Grüße
Torsten
Bitte warten ..
Mitglied: TuXHunt3R
03.12.2007 um 11:43 Uhr
Mach folgendes:

Festplatte in einen anderen PC einbauen, deine persönlichen Daten sichern, Festplatte vernichten (empfehle folgendes: Festplatte aufschrauben, 2 Löcher in die Platte bohren und mit dem Hammer kräftig draufhauen). Danach eine neue Festplatte in den PC einbauen und das BS dort draufspielen.
Bitte warten ..
Mitglied: SlainteMhath
03.12.2007 um 11:59 Uhr
Also die Festpaltte tauschen würde ich im ersten Schritt auch nicht gleich.

Ggfs hast Du "nur" einen defekten RAM-Chip.
Besorg Dir mal memtest (http://www.memtest.org/download/1.70/memtest86+-1.70.iso.zip - ISO auf CD brennen (lassen) und PC damit booten). Falls das Fehler feststellt, musst Du die RAM Chips der Reihe nach durchtesten, um festzustellen welcher fehlerhaft ist.
Bitte warten ..
Mitglied: capricorn22
03.12.2007 um 12:10 Uhr
Also wenn ich die original CD zum Compi benutze, dann is es XP Home mit SP 2. Bei den zwei anderen XP CDs von Freunden bin ich mir leider nicht sicher...
Wann die Installation bei XP genau abbricht, lässt sich auch schwer sagen...es läuft ca. 15 Minuten und dann stand z.B. gestern Abend da "noch 22Minuten" nd dann ging nix mehr.

Hey ihr werdet es nicht glauben..wollte grad die Stelle schreiben, wo 2000 hängen bleibt. Dazu hab ich 2000 zur Probe neu installiert und...es geht?!? Ja was soll das denn jetzt? Hab glaub die CD nur statt in das obere, mal in das untere Laufwerk rein..hmmmhmm..alles komisch..so, jetzt muss ich mal probieren, ob es auch mit der XP so geht.

Tzt...

Ich danke euch allen erstmal für eure Tipps! Wenn XP nicht aufzuspielen geht, seh ma uns dann wieder!!!

Grüßle Steffi
Bitte warten ..
Mitglied: capricorn22
03.12.2007 um 17:43 Uhr
So, XP hat natürlich nicht funktioniert. Bricht nach ganz unterschiedlicher Zeit ab. Einmal kam die Fehlermeldung: (0xc0000005); gleich im Anschluss kam kam Verzeichnis\Windows\Windowsshell.Manifest ist beschädigt und nicht lesbar.
Führen sie CHKDSK aus.

Jemand noch eine Ideee?
Bitte warten ..
Mitglied: capricorn22
03.12.2007 um 17:44 Uhr
So, XP hat natürlich nicht funktioniert. Bricht nach ganz unterschiedlicher Zeit ab. Einmal kam die Fehlermeldung: (0xc0000005); gleich im Anschluss kam kam Verzeichnis\Windows\Windowsshell.Manifest ist beschädigt und nicht lesbar.
Führen sie CHKDSK aus.

Jemand noch eine Ideee?
Bitte warten ..
Mitglied: capricorn22
03.12.2007 um 19:35 Uhr
Ich schon wieder

Jetzt hab ichs (wohl rein aus Zufall) geschafft, XP zu installieren. Jetzt gibts eine neues Problem:

Beid der Installation von den Grafiktreibern kam wieder die Fehlermeldung mit den Nullen und der 5 (siehe oben) und dann fuhr der Rechner runter. Seitdem fährt er nicht mehr hoch,sondern startet immer wieder neu. Man kann auch NICHT im abgesicherten Modus starten...

Hüülfe
Bitte warten ..
Mitglied: TuXHunt3R
03.12.2007 um 21:25 Uhr
Ich verweise nochmals auf meinen oberen Kommentar....
Bitte warten ..
Mitglied: SlainteMhath
04.12.2007 um 08:18 Uhr
Und ich kann auch nur nochmal betonen:

Also die Festpaltte tauschen würde ich im ersten Schritt auch nicht gleich.

Ggfs hast Du "nur" einen defekten RAM-Chip.
Besorg Dir mal memtest (http://www.memtest.org/download/1.70/memtest86+-1.70.iso.zip -
ISO auf CD brennen (lassen) und PC damit booten). Falls das Fehler feststellt, musst Du die > RAM Chips der Reihe nach durchtesten, um festzustellen welcher fehlerhaft ist.
Bitte warten ..
Mitglied: capricorn22
04.12.2007 um 19:34 Uhr
So, vielleicht kannst du mir noch mal weiterhelfen.

habs jetzt zum zweiten Mal geschafft, XP zu installieren und mal BurnInTest Tester durchlaufen lassen. Der Tester schlägt bei dem Ram Test an und meldet fehler. Würde ja im Unkehrschluss bedeuten, dass einer oder mehrere meiner vier Ramriegel (2*512, 2*1GB) kaputt ist oder?

Jetzt dachte ich aber immer, dass der Rechner beim Hochfahren eine Piepabfolge von sich gibt, wenn was mit den Ramriegeln nicht stimmt. Das tut er allerdings nicht. Er ist ganz ruhig.

Könnte trotzdem ein Ram defekt vorliegen oder könnte auch evtl. der Rechner (plötzlich) zu heiß werden?

Hoffe du kannst mir noch mal helfen!
Bitte warten ..
Mitglied: TuXHunt3R
04.12.2007 um 19:45 Uhr
OK, da es sich tatsächlich um einen RAM-Fehler handelt (ziehe hiermit meine oberen Aussagen zurück), bleibt dir nicht viel übrig als die RAM-Riegel einen nach dem anderen zu entfernen und so zu eruieren, welcher Riegel den nun defekt ist.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Webbrowser
Googeladservices - geht heute nix mehr ohne ? (10)

Frage von Henere zum Thema Webbrowser ...

iOS
Apple: Aktivierungssperre des iPads lässt sich umgehen

Link von runasservice zum Thema iOS ...

Windows Server
gelöst Active Directory CA öffentlich vertrauenswürdig machen, geht das? (2)

Frage von DeathangelCH zum Thema Windows Server ...

Verschlüsselung & Zertifikate
Verschlüsselung: Mit Veracrypt lässt sich nur eine Partition verschlüsseln (1)

Frage von NCCTech zum Thema Verschlüsselung & Zertifikate ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (17)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...