Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Betriebssystem Vista und Internet

Frage Microsoft Windows Vista

Mitglied: kugelblitz62

kugelblitz62 (Level 1) - Jetzt verbinden

29.12.2007, aktualisiert 30.12.2007, 2267 Aufrufe, 1 Kommentar

Ich habe nen neuen Rechner mit Vista und komme einfach nicht ins Netz. Dazu möchte ich mein Fritzcard modem verwenden. Fritzcard Usb SL usb!!!! nach dem ich es angeschlossen habe bekomme ich immer nen blauen Bildschrim mit folgender Fehlermeldung 0X0000007 F. Wie bekomme ich die Fehlermeldung wieder weg? Und wie gehts dann ins internet. Bin mit meinem Latain am Ende.
Hatte die Treiber von XP installiert so wie AMV empfohlen hat. Modem ansrtecken _ blauer Bildschirm- und er fährt runter. Modem abziehen und Vista startet ganz nomal.

Danke für Eure Hilfe
Mitglied: 42503
30.12.2007 um 11:54 Uhr
Hallo,

das hört sich ganz nach einer "Blue Screen" an.
Nehme mal das Gerät vom PC. Deinstalliere die Treiber vollständig über den Geräte-Manger.
Nun stecke die Karte wieder an. Installiere die aktuellen Treiber von der AVM Homepage.

Viele Grüße
Gespenst
Bitte warten ..
Ähnliche Inhalte
Weiterbildung
Neue Betrugsmasche: Gefälschte Job-Angebote im Internet (4)

Link von Frank zum Thema Weiterbildung ...

Router & Routing
Fritzbox Wunschpräfix im Internet ereichbar machen (4)

Frage von Herbrich19 zum Thema Router & Routing ...

Rechtliche Fragen
Anleitungen bzw. Hilfestellungen ins Internet stellen (3)

Frage von Tommy1983 zum Thema Rechtliche Fragen ...

Windows 10
gelöst Windows 10 kein internetzugriff wird angezeigt trotz Internet (3)

Frage von fensterbauer zum Thema Windows 10 ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...