Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Sicherheit Backup

GELÖST

BExec 9.1 Trotz Ausschluss Fehlermeldung

Mitglied: ElSancho

ElSancho (Level 1) - Jetzt verbinden

08.05.2007, aktualisiert 10.05.2007, 4206 Aufrufe, 8 Kommentare

Hallo zusammen,

folgendes Problem unter BExec 9.1:
Nach dem löschen eines Users im AD, leeren des Postfachs im Exchange, und anschliessendem Ausschluss dieser Sicherung unter BExec, bekomme ich folgende Meldung:

Sichern - \SERVERMicrosoft Exchange Mailboxes Verzeichnis nicht gefunden. Kann weder Verzeichnis VORNAME NACHNEME[VORNAME.NACHNEME] noch die dazugehörigen Unterverzeichnisse sichern.

Bisher hat das immer funktioniert. Nach Ausschluss dieser Sicherung verschwindet diese kurze Zeit später aus den SicherungsJobs. Klar, das er dieses Verzeichniss nicht finden kann. Wie komme ich der Sache auf die Spur?

Gruß
El
Mitglied: persi
08.05.2007 um 15:38 Uhr
Hallo El,

das Problem hatte ich auch schon...liegt wohl am Remote Agent Exchange für Backup Exec.
Du mußt im Exchange System-Manager das Postfach manuell herausnehmen, damit Backup Exec
nicht darüber stolpert.

mfg
Persi
Bitte warten ..
Mitglied: ElSancho
09.05.2007 um 08:32 Uhr
Moin Persi,

meinst du mit manuell herausnehmen das Postfach im System-Manager löschen? So mache ich das auch immer, auch in diesem Fall. Das ist es ja: Das Postfach ist seit mehreren Tagen gar nicht mehr vorhanden... Eigentlich ist von diesem User GAR NICHTS mehr existent - trotzdem motzt BExec.

Gruß
El
Bitte warten ..
Mitglied: persi
09.05.2007 um 08:41 Uhr
Hi,

ich meine unter dem Exchange-System-Manager "Server\Servername\Erste Speichergruppe\Postfachspeicher\Postfächer"
das Posfach entfernen.

mfg
Bitte warten ..
Mitglied: ElSancho
09.05.2007 um 08:55 Uhr
Habe ich so schon vor Tagen gemacht. Das ist es ja.
Bitte warten ..
Mitglied: persi
09.05.2007 um 10:07 Uhr
und wenn Du jetzt und Backup Exec schaust, listet er das Postfach noch auf?
Ansonsten einmal den Haken bei den Postfächern entfernen und neu setzen...
Bitte warten ..
Mitglied: ElSancho
09.05.2007 um 10:29 Uhr
Unter BExec wird das Postfach nicht angezeigt - definitiv nicht. Den Rest sichert BExec ja, ist also "nur" ein Schönheitsfehler, nervt aber gewaltig. Ich habe an den Sicherungsjobs auch nichts geändert, ein Neustart hat auch nichts gebracht ..
Bitte warten ..
Mitglied: noodles
09.05.2007 um 15:59 Uhr
Hallo,

bei der Konfiguration deines Sicherungsjobs bzw. der Auswahlliste gibt es eine Option, die Auswahl im Textmodus anzuzeigen.

Wechsel mal von grafischer auf Textansicht und prüfe, ob dort der Pfad für das Postfach noch eingetragen ist.
Wenn ja, die Zeile in der Textansicht löschen.
BE zeigt manchmal das nicht mehr in der grafischen Auswahl an bzw, löscht es nicht wirklich.

Gruß
/noodles
Bitte warten ..
Mitglied: ElSancho
10.05.2007 um 08:26 Uhr
Hallo noodles,

das war es! Habe den Eintrag gestern rausgenommen & heute morgen keine Meldung mehr. Merci

Was mich allerdings wundert das in der Textansicht zig User stehen die ich mal gelöscht habe. Die machen allerdings keine Probleme.

Gruß
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Abwesenheitsnotiz Weiterleitungsregel mit Ausschluss?
Frage von PampersjoeOutlook & Mail4 Kommentare

Hallo zusammen, eine Kollegin hatte vor kurzem eine Frage, auf die ich leider noch keine wirkliche Antwort gefunden habe. ...

Batch & Shell
Robocopy - Ausschlüsse funktionieren nicht
gelöst Frage von JuergenlBatch & Shell4 Kommentare

Jürgen Linder OS: WIN 7 professional Problem mit ‘robocopy’ Hallo in die Runde, nach ausgedehnten eigenen Versuchen wende ich ...

Erkennung und -Abwehr
McAfee EndpointProtection 10.2 Ausschlüsse XenApp
Frage von adminstErkennung und -Abwehr2 Kommentare

Hallo zusammen Ich beschäftige mich zurzeit intensiver mit der McAfee Endpoint Protection 10.2. Sie ist momentan in unserer Testumgebung ...

Batch & Shell
Shutdown Befehl auf Liste anwenden mit ausschluss
Frage von 103148Batch & Shell1 Kommentar

Hallo, ich habe eine Liste mit ca. 50 Einträgen hostonline.txt HOST PC002 ist online HOST PC304 ist online HOST ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 16 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 17 StundenSicherheit11 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 18 StundenSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 18 StundenSicherheit13 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
gelöst Frage von Windows10GegnerNetzwerkgrundlagen21 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...