Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Beziehen von Netzwerkadresse Speeport W500

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Hasenloeffel

Hasenloeffel (Level 1) - Jetzt verbinden

07.09.2008, aktualisiert 08.09.2008, 3616 Aufrufe, 2 Kommentare

Ich benötige bitte Hilfe. Wir haben einen Speedport 500W im Einsatz. Läuft auch prima. Wir haben ein Laptop über WLAN laufen und einen Rechner über LAN. Jetzt wollen wir 2 weitere Laptops einbinden. Ich habe alles konfiguriert - auch die MAC Adressen eingegeben, etc. aber BEIDE Laptops können keine Netzwerkadresse beziehen. Was mache ich falsch? Vielleicht sollte ich noch sagen, dass beide XP als Betriebssystem haben. Ich dachte, dass es vielleicht damit zusammenhängt, dass die Netzwerkkonfiguration der Laptops das nicht zulässt (Firmenlaptops), aber unser IT-Mensch sagte, dass ich damit so auf ein Wireless zugreifen kann - kein Problem. Unsere Wireless Station wird auch gesehen, aber eine Verbindung kommt nicht zustande, da keine Netzwerkadresse bezogen werden kann. Kann mir bitte jemand helfen!? BITTE.

Sitze jetzt hier seit Stunden.....

Lieben Dank & Grüße
Hasenlöffel
Mitglied: bullethead
07.09.2008 um 15:16 Uhr
Hallo Hasenlöffel,

noch mal nachgefragt

kommt wirklich keine WLAN.Verbindung zustande, auch nicht sehr kurz?

Was sagt der Router? Wurde ein Verbindungsversuch abgelehnt? SSID und Verschlüsselung und Funkanal und Betriebsart wirklich übereinstimmend (so wie auf dem Laptop der ja schon läuft)? Die Netzwerkadresse hat erst mal nichts mit dem Verbindungsaufbau zum WLAN zu tun, sonst könnte sich ja eine Rechner ohne Netzwerkadresse über WLAN keine Netzwerkadresse von einem DHCP-Server holen. Der kann allerdings über MAC-Filterung eingeschränkt sein.
Bitte warten ..
Mitglied: aqui
08.09.2008 um 16:13 Uhr
Wozu konfigurierst du denn eine MAC Adresse ??? Das ist Unsinn sofern du keine MAC Filterliste auf dem SP benutzt, was man bei aktivierter Verschlüsselung eigentlich auch nicht muss.

Eine Konfiguration von Client MACs ist also nicht nötig. Wenn du dennoch so eine Liste hast solltest du sie erstmal temporär deaktivieren zum Testen.

Ferner kann es sein das du WPA2 mit AES als WLAN Schlüssel Protokoll ausgewählt hast im SP.
Das wäre ungünstig, da es mehrere Patches unter XP erfordert bzw. den SP3.
http://www.microsoft.com/downloads/details.aspx?FamilyID=2726f32f-d52b- ...

Besser ist es du setzt hier den SP auf WPA mit TKIP.
Der Sicherheit tut das keinen Abbruch und du bist kompatibel.

Damit sollte das WLAN eigentlich fehlerfrei funktionieren !
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Microsoft Office
Word-Arbeitsgruppenvorlagen von Sharepoint beziehen - möglich?

Frage von DerWoWusste zum Thema Microsoft Office ...

Netzwerkprotokolle
gelöst Kurze Frage: AnyConnect woher beziehen? (8)

Frage von PharIT zum Thema Netzwerkprotokolle ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...