Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Bild Fehler bei vista business mit multi Monitoring

Mitglied: Power-CAT

Power-CAT (Level 1) - Jetzt verbinden

07.11.2008, aktualisiert 10.11.2008, 4020 Aufrufe, 4 Kommentare

Hallo liebe Community,
ich habe mal wieder ein Problem und hoffe das ihr mir helfen könnt.
Ich hab auf meinem Desktop System. Pentium IV HT mit 2GB RAM und Geforce 8800GT Windows Vista business installitert und hab jetzt das Problem das bei jedem zweiten spätestens jedem dritten Start Versuch des Systems er kein BIldsignal mehr ausgibt bevor er zur Anmeldemaske kommt. Ich habe einen 22" Asus PG221 und einen Phillips 17S (Multi Monitoring dran angeschlossen. Das Mysteriöse an dem Fehler ist das bis kurz vor der Anmeldung noch ein Signal kommt nämlich das laden des Windows Balken und dannach beide Bildschirme schwarz sind. Komisch hat jemand vielleicht eine Lösung oder das selbe Problem.
Mitglied: dasfranky
07.11.2008 um 13:35 Uhr
lösung kann ich nicht anbieten, aber hab auch vista business und 2 monitore an einer 8800gts, alles wie der pc hochfährt und der laufbalken beim windows booten kommen auf dem 19"er, dann schaltet alles schwarz, dann kommt das vista-logo auf beiden, dann schaltet der 19"er ab und nur noch 22"er arbeitet und zeigt anmelde maske an, wenn ich eingeloggt bin geht der 19"er wieder an und fungiert als erweiterter desktop. hauptbildschirm ist aber der 22"er.

hängt davon ab, welchen monitor du an welchem port an der graka hast.

tausch die kabel mal aus. wenn das nichts bringt mach mal im abgesicherten modus, dann sollte alles auf den bildschirm kommen wo du siehst wie der pc bootet (bios usw)
Bitte warten ..
Mitglied: Power-CAT
10.11.2008 um 10:15 Uhr
Morgen zusammen,
also das Problem ist nicht das der die ganze Zeit hin und her switcht zwischen den Bildschirmen sondern wenn ich Ihn starte dann läuft er praktisch die ganze Zeit nur auf dem 22" bis ich zur Anmeldemaske von Windows gelange aber das Problem ist, dass in dem moment wo der Ladebalken von Windows zum Anmeldefenster switcht ich kein Signal mehr auf beiden Monitoren mehr habe.

Mit freundlichen Grüßen

Power-CAT
Bitte warten ..
Mitglied: dasfranky
10.11.2008 um 10:23 Uhr
abgesichertes modus und treiber neuinstallieren.

vllt nen defekt im nview treiber
Bitte warten ..
Mitglied: Power-CAT
10.11.2008 um 11:32 Uhr
Ja das hab ich auch schon gemacht das Problem ist das der Fehler sporatisch auftritt und nicht regelmäßig oder in bestimmten Intervallen. Wenn ich ihn nach dem Fehler neustarte ist es meistens weg aber ab und zu muss man auch 2 oder 3 mal neustarten.

Mit freundlichen Grüßen

Power-CAT
Bitte warten ..
Ähnliche Inhalte
Humor (lol)
Wo ist der Fehler auf dem Bild?
Information von the-buccaneerHumor (lol)17 Kommentare

und was wird denn beim klicken nun behoben? nichts! meldung bleibt so. nachdem ein anderer client nach einem produktupdate ...

Outlook & Mail

Outlook 2010, Anhänge weg, Bilder fehlen

Frage von FreizeitmanagerOutlook & Mail3 Kommentare

Hallo liebe Community, ich habe seit neusten ein Problem mit Outlook 2010. Wir haben einen SBS 2011 mit Exchange ...

Monitoring

Monitoring des Stromverbrauches

gelöst Frage von OtenMotenMonitoring4 Kommentare

Hallo liebe Forum-Mitglieder, ich stehe vor einem neuen Projekt: "Monitoring des Stromverbrauches unserer IT-Geräte" Der Stromverbrauch soll über intelligente ...

Monitoring

Monitoring Lösung

gelöst Frage von msalcherMonitoring2 Kommentare

Hey :) Möchte gerne meine Serverumgebung monitoren. Welche Möglichkeiten gibt es? Was möchte ich gerne monitoren: VMWare Esxi 5.1 ...

Neue Wissensbeiträge
Vmware
VMware Update für den ESXi 5.5 verfügbar
Information von sabines vor 8 StundenVmware

Nach dem ganzen Hickhack um Update mit Microcode Anpassungen und Rückzug, gibt es nun für den ESXi 5.5 ein ...

CPU, RAM, Mainboards

Meltdown und Spectre: Intel zieht Microcode-Updates für Prozessoren zurück

Information von keine-ahnung vor 12 StundenCPU, RAM, Mainboards5 Kommentare

Moin, extrem lutztig. Nur gut, dass ich noch nicht beim Probanden-Bingo mitgemacht habe :-) LG, Thomas

Router & Routing
PfSense als Addon auf QNAP
Information von magicteddy vor 1 TagRouter & Routing7 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 1 TagDatenschutz1 Kommentar

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement26 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Server
TEMP-Profile
gelöst Frage von Forseti2003Windows Server21 Kommentare

Guten Morgen, wer kennt sie nicht, die lieben Temporären Benutzerprofile, vorallem immer dann, wenn man sie am wenigsten braucht. ...

Multimedia & Zubehör
Welches Tablet für die Verkäufer?
Frage von Hendrik2586Multimedia & Zubehör15 Kommentare

Guten Morgen meine Lieben, vielleicht könnt ihr mir ja helfen. Es geht um unsere Außendienstmitarbeiter /Verkäufer. Sie sollen demnächst ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...