Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bild kommt nach Absturz erst nach einigen Minuten

Frage Hardware

Mitglied: Joggel

Joggel (Level 1) - Jetzt verbinden

19.06.2007, aktualisiert 25.06.2007, 3528 Aufrufe, 3 Kommentare

Hallo alle,

folgendes Problem, mein Rechner läuft nicht sauber, okay, alles halb so Wild, den Fehler bin ich am suchen. Aber was mich wütend macht -> Wenn mein Windows XP mit nem Bluescreen abstürzt und ich den PC reste, sagt mein Monitor immer kein Signal, bitte Kabel überprüfen. Dann muss ich jedesmal 5 minuten warten, danach läuft der PC mit Bild wieder hoch. Warum ist das?, woran liegt das?, kann ich es abschalten? Ich würde mal Spontan tippen am Monitor liegt es nicht?? Auf jeden Fall macht es mich wahnsinnig, ich hab keine Lust jedesmal nen Kaffee zu trinken, wenn die Krücke mal wieder abgestürzt ist. Bitte um Hilfe. Guß Jochen
Mitglied: onegasee59
20.06.2007 um 01:11 Uhr
Hallo,
wenns kein Signal gibt und der Monitor läuft problemlos an anderem Rechner dann prüfe das Kabel und/oder wechsel die Grafikkarte.

gruß
Bitte warten ..
Mitglied: HackerX
20.06.2007 um 08:03 Uhr
Moin,

so aus dem Bauch raus würde ich auch sagen du solltest mal deine GraKa wechseln du könntest auch mal prüfen ob dein Bluescreen mit deinem Problem zusammen hängt villeicht läuft die GraKa zu heiß oder so ich würde das mal an einem anderen Rechner testen.

MfG
Bitte warten ..
Mitglied: Joggel
25.06.2007 um 10:01 Uhr
Also, es war die CPU, der Rechner hat sich abgeschaltet weil die CPU Temparatur eine gewisse Grenze überschritten hat. Hab einen zusätzlichen Lüfter eingebaut, jetzt hab ich keine Probleme mehr, CPU ist immer bei 48 - 50 °
Danke euch beiden.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (9)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Grafikkarten & Monitore
PC startet, aber kein Bild (9)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

Microsoft Office
gelöst Word Rechtschreibprüfung funktioniert in EINIGEN Dokument nicht (2)

Frage von KMP1988 zum Thema Microsoft Office ...

CPU, RAM, Mainboards
Nach BIOS Update - kein Bild, keine Tastatur, keine Maus (7)

Frage von PronMaster zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (16)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...