Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bild des Videos statt Symbol anzeigen

Frage Microsoft

Mitglied: Oldsmobil

Oldsmobil (Level 1) - Jetzt verbinden

27.05.2011 um 23:42 Uhr, 4546 Aufrufe, 3 Kommentare

Ich weiß nicht ob ich hier richtig bin, aber ich weiß auch nicht wo ich mein Problem (!?) besser unterbringe.

Ich habe einige TV-Filme aufgenommen. Sie sind im MPEG 2-Format. Einige habe ich etwas bearbeitet, sie sind aber noch im MPEG 2-Format, und nun stelle ich fest, dass bei manchen der Ordner dieser Filme das erste Bild des Filmes zeigt, während bei anderen das Symbol des Videoplayers, z.B. das VLC- oder Mediaplayer-Symbol angezeigt wird. Wie kann ich einstellen, dass bei allen das erste Bild des Filmes angezeigt wird?
Mitglied: TsukiSan
28.05.2011 um 16:20 Uhr
Wie kann ich einstellen, dass bei allen das erste Bild des Filmes angezeigt wird?
entweder fragst du diese Frage das Programm, welches die Filme aufzeichnet, oder welches es bearbeitet!

Gruss deiner Wahl,
Tsuki
Bitte warten ..
Mitglied: Oldsmobil
28.05.2011 um 19:10 Uhr
Hallo Tsuki,
danke für die Antwort, aber beides kann nicht zutreffen, den die Filme sind in dem Ordner "Videos" in Windows 7 abgelegt, also völlig unabhängig von einem Programm.
Gruß
Oldsmobil
Bitte warten ..
Mitglied: Oldsmobil
19.08.2011 um 17:11 Uhr
Hallo Freunde,
ich kann mir vorstellen, dass viele diese Problem als zu trivial empfinden, aber ich kann mir nicht vorstellen, dass keiner dazu etwas weiß.
Gruß
Oldsmobil
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Memtest aus OS statt per Boot (5)

Frage von PharIT zum Thema CPU, RAM, Mainboards ...

Webbrowser
Doc oder Docx in Webbrowser lesend anzeigen (2)

Frage von ChrisDynamite zum Thema Webbrowser ...

Batch & Shell
gelöst Bat soll in einer .dll eine Zeile suchen und Diese + 2 darunterliegende anzeigen (10)

Frage von Gangster137910 zum Thema Batch & Shell ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...