Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Bild unter Windows Server 2003 -Außerhalb des Bereiches

Frage Microsoft Windows Server

Mitglied: Webbsta

Webbsta (Level 1) - Jetzt verbinden

22.12.2009 um 16:51 Uhr, 5569 Aufrufe, 2 Kommentare

Hallo!
Nach langem ausprobieren läuft mein Compaq Server nun endlich. Bis auf einen großen Makel:
Der Server zeigt nach dem Bootvorgang KEIN Bild mehr an!
Er zeigt noch den Ladebalken von Windows Server 2003 und sobald er zur Anmeldeoberfläche gelangt, zeigt mein Monitor nur noch " Außer Bereich" an.

Kurze Eckdaten:
Monitor: Asus VH242H-24 Zoll. Maximal Auflösung 1080p
Verbindung Monitor: VGA über ILO Karte des Servers.( Da Grafik auf Mainboard des Servers nicht funktioniert)

Ich hoffe, es weiß jemand einen Rat.

Viele Grüße!

Webbsta
Mitglied: Yogiwan
22.12.2009 um 17:03 Uhr
"Außer Bereich" hört sich mächtig nach einem Wiederholfrequenz-Problem an.
Starte mal den Server im abgesicherten Modus und schua, ob das dann geht. Wenn ja: Stell die Bildwiederholfrequenz auf eine Einstellung ein, die der monitor garantiert verträgt. 60Hz sollte immer gehen (hab mir nicht angesehen, was das für ein teil ist).
Wenn das nicht klappt: Nimm einen anderen Monitor und stell das damit ein.
Bitte warten ..
Mitglied: Webbsta
23.12.2009 um 10:43 Uhr
Super!
Abgesicherter Modus hat funktioniert!
Vielen Dank!
Bitte warten ..
Ähnliche Inhalte
Schulung & Training
Wie komme ich in den Bereich Server Administration (4)

Frage von ITsupportguy zum Thema Schulung & Training ...

Windows Server
gelöst Muss nach einer DHCP-Bereichs Änderung auch der DNS Server konfiguriert werden? (4)

Frage von AndreasOC zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Neue Wissensbeiträge
Mac OS X

Apple hat macOS High Sierra veröffentlicht

(3)

Information von Frank zum Thema Mac OS X ...

Viren und Trojaner

Ransomware or Wiper? RedBoot Encrypts Files but also Modifies Partition Table

(4)

Information von BassFishFox zum Thema Viren und Trojaner ...

Notebook & Zubehör

WOL bei HP Notebooks

(8)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Windows 10
gelöst Netzwerkkarte schaltet sich erst nach dem Logon ein (24)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (23)

Frage von Yaimael zum Thema Windows Server ...

Grafik
gelöst CAD Arbeitsplätze (17)

Frage von Diddi93 zum Thema Grafik ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (16)

Frage von Voiper zum Thema Weiterbildung ...