Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bildschirm- und Beamereinstellungen springen am nächsten Tag zurück

Frage Microsoft Windows Server

Mitglied: fabgg6

fabgg6 (Level 1) - Jetzt verbinden

17.03.2010 um 23:00 Uhr, 3556 Aufrufe, 2 Kommentare

An einem unserer Rechner, der unter Windows 7 (64 Bit) in einer Domäne läuft und an dem ein Beamer über den zweiten (analogen) Anschluss der Grafikkarte (ATI 3450) angeschlossen ist, stellt sich die Auflösung von Monitor und Beamer immer selbstständig von 1280 x 1024 (32 Bit/59 fps) auf 1024 x 768 zurück. Stellt man den korrekten Modus ein, so funktioniert beides wie gewünscht. Startet man den Rechner neu, dann geht es auch danach noch.

Startet man den Rechner aber am nächsten Tag wieder, ist die Auflösung auf 1024 x 768 zurückgefallen.

Woran könnte das liegen und was kann ich dagegen machen?

Ich hoffe, eine Lösung für dieses merkwürdige Problem ist bereits irgenwo gefunden worden.

Gruß, GG.
Mitglied: builder4242
17.03.2010 um 23:04 Uhr
Schaltest du bei einem Reboot auch den Beamer aus?

Vielleicht gibt es bei deinem Beamer die Möglichkeit die Auto-Config zu deaktivieren wenn er eh immer nur an einem Rechner angeschlossen ist.
Bitte warten ..
Mitglied: fabgg6
18.03.2010 um 11:29 Uhr
Zitat von builder4242:
Schaltest du bei einem Reboot auch den Beamer aus?

Ja, alles auf Anfang.

Vielleicht gibt es bei deinem Beamer die Möglichkeit die Auto-Config zu deaktivieren wenn er eh immer nur an einem Rechner
angeschlossen ist.

Mal in der Bedienungsanleitung stöbern, falls die noch auffindbar ist.
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Excel 2007: Sortierung ohne ins Datenblatt zu springen (2)

Frage von JoSiBa zum Thema Microsoft Office ...

Java
gelöst Zurück zum Schleifenanfang (4)

Frage von Todybear zum Thema Java ...

Erkennung und -Abwehr
Nächste Stufe der Schadcodeauslieferung?? (3)

Link von VGem-e zum Thema Erkennung und -Abwehr ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (15)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...