Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bildschirm bleibt schwarz, Pc läuft.

Frage Hardware

Mitglied: 61328

61328 (Level 1)

13.02.2008, aktualisiert 15.02.2008, 6392 Aufrufe, 8 Kommentare

Pc starte, bekomme kein Bild Ton besteht, folgender Satz kommt: System say of the buper. so in etwa.

Hallo zusammen,

ich habe folgendes Problem:

Ich habe gestern den PC ganz normal herunter gefahren, nachdem ich auf einer Website war aus einem Spiel von Usern erstellt wo ich nie Probleme hatte und aus dem Online Spiel ging.

Heute früh startete ich meinen Pc ganz normal wie immer es passierte folgendes:

Pc startet alles läuft beim ladebild von Windows kam kurz ein blaues Bild, irgendwas stand da aber so schnell wie es weg war sah ich nicht was.

Ich holte mir Hilfe aus dem Online Spiel da sollte ich jeden Arbeitsspeicher nach und nach raus nehmen, das jedes einmal draussen war. Und auch mal die Plätze tauschen, nachdem ich das dritte raus nahm passierte was neues.

Der Pc läuft aber kein Bild und dieser Satz aus den Boxen: System say of the buper.

Meine MOBO ist ein Asus K8VE SE Dekuxe
Grafikkarte 6600 AGP8X

Ich hoffe die Angaben reichen.

Grüße Tina
Mitglied: GrEEnbYte
13.02.2008 um 13:19 Uhr
Mit "System say of the buper" istr wenig anzufangen, DU hast dass falsch verstanden.
KOnntest Du denn nach dem ersten Absturz wieder starten?
ODer wie hast Du dir Hilfe geholt?
Das was da aufblitzte war der "bluescreen"
Mein Rat:
Steck einen Riegel wieder rein (richtig rum) und in den ersten Slot.
Dann boote
Drück beim booten die Taste f8
wähl "abgesichter Modus" aus
in der folgenden Meldung wähle "nein" und stell auf den letzten Wiederherstellungspunkt (gestern vor dem Spiel) wieder her.
WEnn Du dann normal booten kannst steck die RAM Riegel wieder rein
ciao
Bitte warten ..
Mitglied: 61328
13.02.2008 um 13:28 Uhr
Ich konnte seit ich den letzen Arbeitsspeicher rausgenommen habe kein Bild sehen, habe daraufhin wieder rein gemacht und es bleibt beim schwarzen Bildschirm.
Das Problem ist das kein Bild kommt, auch nicht nach deienm Rat aber der PC läuft und falsch rum kann ich das gar nicht stecken, weil es dann nicht passt. Das Problem besteht weiter.
Bitte warten ..
Mitglied: GrEEnbYte
13.02.2008 um 13:34 Uhr
mach den rehcner ganz! aus!
(Stecker ziehen)
ein Ram Riegel rein (schau im manual nach welcher Slot der erste ist, Asus boards sind da etwas zickig)
drück mal auf die Grafikkarte, ob die auch noch richtig sitzt
und schau ob der bildschirm angeschaltet ist
viel glück
Bitte warten ..
Mitglied: 61328
13.02.2008 um 13:43 Uhr
Auch getestet alle durch mehrmals versucht richtig reingedrückt auch grafikkarte selbe Problem. Ich gebs auf kommt gleich mein Ex vorbei der sich das ganze ansieht, hat auch ahnung von sowas. Denke mal das beste ist immer man hat den PC vor sich um Rat zu geben.
Bitte warten ..
Mitglied: 61328
13.02.2008 um 15:10 Uhr
Ok Problem gelößt Mainboard zu alt, danke für die Hilfe und Bemühungen.
Bitte warten ..
Mitglied: GrEEnbYte
13.02.2008 um 15:54 Uhr
Das ist ja ne lustige Lösung. Warum sollte das zu "alt" sein, wenns vorher mit den gleichen Komponentèn ging?
hats schon faulig gerochen?
na der Ex ist ja klasse )))))))))))
ciao
Viel Spass noch
Bitte warten ..
Mitglied: SpeechFree
14.02.2008 um 15:26 Uhr
Coole Problemlösung lol.
Geht vorher!
Innerhalb einer Nacht altert das Mainboard urplötzlich so stark, dass die Ursprungskonfiguration nicht mehr läuft.

Sorry musste ich lachen.

Trotzdem

LG

FS
Bitte warten ..
Mitglied: 61328
15.02.2008 um 18:03 Uhr
nein das nicht aber da es so alt war ginge s kaputt, und die festplatten hat e sauch gleich zerhauen.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

CPU, RAM, Mainboards
gelöst PC bleibt beim booten stecken (13)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Windows 10
Notebook eigener Bildschirm beim ersten Hochfahren schwarz (12)

Frage von Serarya zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...