Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bildschirmschoner wird nur gelegentlich aktiviert

Frage Microsoft Windows 7

Mitglied: Corraggiouno

Corraggiouno (Level 2) - Jetzt verbinden

15.10.2014, aktualisiert 21:54 Uhr, 1259 Aufrufe, 7 Kommentare

Hallo zusammen,

ich habe Windows 7 64bit. und zudem den Bildschirmschoner aktiviert. Was ich nun beobachtet habe ist, dass der Bildschirmschoner
nur gelegentlich aktiviert wird. Manchmal erscheint auch einfach nur "kein Signal" auf dem Bildschirm.
Einen aktuellen Graphiktreiber habe ich schon installiert.

Weis jemand vielleicht woran das liegen könnte?
Mitglied: citroendsvier
LÖSUNG 15.10.2014, aktualisiert um 21:52 Uhr
Hallo,

welche Anwendungen laufen denn wenn es funktioniert bzw. wenn es nicht funktioniert? Kann gut sein, dass eine Anwendung gelegentlich den Bildschirmschoner verhindert.

LG DS4
Bitte warten ..
Mitglied: Corraggiouno
15.10.2014 um 21:55 Uhr
mmh. sorry war ein bißchen voreilig. Leider ist mein Problem noch nicht gelöst. Ich sag mal so. Vor einer Woche hat es noch funktioniert. Ganz egal welche Anwendung gelaufen ist.
Bitte warten ..
Mitglied: AnkhMorpork
16.10.2014, aktualisiert um 08:43 Uhr
Dann setz doch einen Wiederherstellungspunkt von vor einer Woche.

P.S. Korrektur von Bewertungen ist unter "Mehr" zu finden.
Bitte warten ..
Mitglied: Corraggiouno
16.10.2014 um 12:31 Uhr
was ich noch beobachtet habe; der Bildschirmschoner springt zwar an, aber nur für ein paar Minuten - dann wird mir auf dem Bildschirn kein Signal ausgegeben
Bitte warten ..
Mitglied: citroendsvier
16.10.2014 um 17:56 Uhr
Wenn wir mal vernachlässigen, dass es mal funktioniert hat, aber noch nicht funktioniert, ...

... gibt es für deine Grafikkarte einen Energiesparmodus?
... was hast du in den Energie-Einstellungen eingestellt? Nach wie vielen min soll der Bildschirm ausgehen? ;)

MfG, DS4
Bitte warten ..
Mitglied: Corraggiouno
19.10.2014, aktualisiert um 00:26 Uhr
also ich habe jetzt mal abgestoppt; der Bildschirmschoner setzt nach 1 Minute ein. Und nach etwa 14,5 Minuten erlischt der Bildschirmschoner und es wird auf dem Bildschirm ''kein Signal'' eingeblendet.

Die Energie-Einstellungen sind wie folgt:

- Bildschirm ausschalten: niemals
- Energiesparmodus nach: niemals

Ich habe ein nvidia geforce 9500 gt. Ich habe auf der Graphikkarte bzw. in der Software nie irgendwelche Einstellungen vorgenommen!
Bitte warten ..
Mitglied: citroendsvier
21.10.2014, aktualisiert um 15:14 Uhr
Das ist natürlich seltsam...
Und hast du den Vorschlag von ankhmorpork schon gemacht?

LG DS4 Golf VII
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Bildschirmschoner via GPO aktivieren (3)

Frage von Ghost108 zum Thema Windows 7 ...

Verschlüsselung & Zertifikate
gelöst Bitlocker konnte nicht aktiviert werden (15)

Frage von EvilMoe zum Thema Verschlüsselung & Zertifikate ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (10)

Frage von keine-ahnung zum Thema Exchange Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...