Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bildschirmschoner wird nur gelegentlich aktiviert

Frage Microsoft Windows 7

Mitglied: Corraggiouno

Corraggiouno (Level 2) - Jetzt verbinden

15.10.2014, aktualisiert 21:54 Uhr, 1260 Aufrufe, 7 Kommentare

Hallo zusammen,

ich habe Windows 7 64bit. und zudem den Bildschirmschoner aktiviert. Was ich nun beobachtet habe ist, dass der Bildschirmschoner
nur gelegentlich aktiviert wird. Manchmal erscheint auch einfach nur "kein Signal" auf dem Bildschirm.
Einen aktuellen Graphiktreiber habe ich schon installiert.

Weis jemand vielleicht woran das liegen könnte?
Mitglied: citroendsvier
LÖSUNG 15.10.2014, aktualisiert um 21:52 Uhr
Hallo,

welche Anwendungen laufen denn wenn es funktioniert bzw. wenn es nicht funktioniert? Kann gut sein, dass eine Anwendung gelegentlich den Bildschirmschoner verhindert.

LG DS4
Bitte warten ..
Mitglied: Corraggiouno
15.10.2014 um 21:55 Uhr
mmh. sorry war ein bißchen voreilig. Leider ist mein Problem noch nicht gelöst. Ich sag mal so. Vor einer Woche hat es noch funktioniert. Ganz egal welche Anwendung gelaufen ist.
Bitte warten ..
Mitglied: AnkhMorpork
16.10.2014, aktualisiert um 08:43 Uhr
Dann setz doch einen Wiederherstellungspunkt von vor einer Woche.

P.S. Korrektur von Bewertungen ist unter "Mehr" zu finden.
Bitte warten ..
Mitglied: Corraggiouno
16.10.2014 um 12:31 Uhr
was ich noch beobachtet habe; der Bildschirmschoner springt zwar an, aber nur für ein paar Minuten - dann wird mir auf dem Bildschirn kein Signal ausgegeben
Bitte warten ..
Mitglied: citroendsvier
16.10.2014 um 17:56 Uhr
Wenn wir mal vernachlässigen, dass es mal funktioniert hat, aber noch nicht funktioniert, ...

... gibt es für deine Grafikkarte einen Energiesparmodus?
... was hast du in den Energie-Einstellungen eingestellt? Nach wie vielen min soll der Bildschirm ausgehen? ;)

MfG, DS4
Bitte warten ..
Mitglied: Corraggiouno
19.10.2014, aktualisiert um 00:26 Uhr
also ich habe jetzt mal abgestoppt; der Bildschirmschoner setzt nach 1 Minute ein. Und nach etwa 14,5 Minuten erlischt der Bildschirmschoner und es wird auf dem Bildschirm ''kein Signal'' eingeblendet.

Die Energie-Einstellungen sind wie folgt:

- Bildschirm ausschalten: niemals
- Energiesparmodus nach: niemals

Ich habe ein nvidia geforce 9500 gt. Ich habe auf der Graphikkarte bzw. in der Software nie irgendwelche Einstellungen vorgenommen!
Bitte warten ..
Mitglied: citroendsvier
21.10.2014, aktualisiert um 15:14 Uhr
Das ist natürlich seltsam...
Und hast du den Vorschlag von ankhmorpork schon gemacht?

LG DS4 Golf VII
Bitte warten ..
Ähnliche Inhalte
Windows Server
Bildschirmschoner per GPO (2)

Frage von playmen zum Thema Windows Server ...

Outlook & Mail
gelöst Outlook 2010 - Benachrichtigung auch im Bildschirmschoner (8)

Frage von Deepsys zum Thema Outlook & Mail ...

Windows 7
gelöst Bildschirmschoner via GPO aktivieren (3)

Frage von Ghost108 zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...