Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bildschirmschoner per GPO, geht nicht

Frage Microsoft Windows Server

Mitglied: Blackflip

Blackflip (Level 1) - Jetzt verbinden

13.12.2007, aktualisiert 12:55 Uhr, 11501 Aufrufe, 3 Kommentare

Es ist eingestellt(per GPO) das sich der PC, nach 240 sekunden Sperren soll, aber genau zu diesen Zeitpunkt soll auch der Bildschirmschoner angehen. Eingestellt ist es.

Aber er sperrt sich nur und der Bildschirmschoner geht nicht an.
Woran könnte das liegen?
Mitglied: schregi82
13.12.2007 um 11:59 Uhr
Kannst dir ja mal diesen Leitfaden durchlesen, vielleicht hilfts:
http://www.gruppenrichtlinien.de/HowTo/Erste_Schritte_zum_erstellen_ein ...

lg,
Bitte warten ..
Mitglied: 58502
13.12.2007 um 12:39 Uhr
Woran könnte das liegen?
Am Ablauf? Lass doch den Bildschirmschoner testweise mal eher "zuschlagen".
Bitte warten ..
Mitglied: Dani
13.12.2007 um 12:55 Uhr
Hi @all,
ich tippe eher drauf, dass der Pfad in der GPO zu der Bildschirmschonerdatei nicht stimmt. So sollte der eingetrage Pfad aussehen:

86188b3d2bd5ffcf3b2f6d352fb57859-snap1 - Klicke auf das Bild, um es zu vergrößern

Bzw. wenn die Datei nicht in c:\windows\system32 liegt, den kompletten Pfad angeben.


Grüße
Dani
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Bildschirmschoner per GPO (2)

Frage von playmen zum Thema Windows Server ...

Microsoft
gelöst Lokale Intranet Site im IE wird nicht über GPO hinzugefügt (1)

Frage von Hanuta zum Thema Microsoft ...

Windows Server
Teamviewer downgrade mittels GPO? (12)

Frage von M.Marz zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...