Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bildschirmschoner per GPO, geht nicht

Frage Microsoft Windows Server

Mitglied: Blackflip

Blackflip (Level 1) - Jetzt verbinden

13.12.2007, aktualisiert 12:55 Uhr, 11621 Aufrufe, 3 Kommentare

Es ist eingestellt(per GPO) das sich der PC, nach 240 sekunden Sperren soll, aber genau zu diesen Zeitpunkt soll auch der Bildschirmschoner angehen. Eingestellt ist es.

Aber er sperrt sich nur und der Bildschirmschoner geht nicht an.
Woran könnte das liegen?
Mitglied: schregi82
13.12.2007 um 11:59 Uhr
Kannst dir ja mal diesen Leitfaden durchlesen, vielleicht hilfts:
http://www.gruppenrichtlinien.de/HowTo/Erste_Schritte_zum_erstellen_ein ...

lg,
Bitte warten ..
Mitglied: 58502
13.12.2007 um 12:39 Uhr
Woran könnte das liegen?
Am Ablauf? Lass doch den Bildschirmschoner testweise mal eher "zuschlagen".
Bitte warten ..
Mitglied: Dani
13.12.2007 um 12:55 Uhr
Hi @all,
ich tippe eher drauf, dass der Pfad in der GPO zu der Bildschirmschonerdatei nicht stimmt. So sollte der eingetrage Pfad aussehen:

86188b3d2bd5ffcf3b2f6d352fb57859-snap1 - Klicke auf das Bild, um es zu vergrößern

Bzw. wenn die Datei nicht in c:\windows\system32 liegt, den kompletten Pfad angeben.


Grüße
Dani
Bitte warten ..
Ähnliche Inhalte
Windows Server
Bildschirmschoner per GPO (2)

Frage von playmen zum Thema Windows Server ...

Windows 7
gelöst Bildschirmschoner via GPO aktivieren (3)

Frage von Ghost108 zum Thema Windows 7 ...

Outlook & Mail
gelöst Outlook 2010 - Benachrichtigung auch im Bildschirmschoner (8)

Frage von Deepsys zum Thema Outlook & Mail ...

Windows Server
GPO USB Sticks Sperren geht nicht (3)

Frage von opc123 zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (17)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...