Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bintec X2300is hinter Turbolink Modem an Alice Leitung

Frage Netzwerke Router & Routing

Mitglied: Joerg18470

Joerg18470 (Level 1) - Jetzt verbinden

27.01.2008, aktualisiert 14:29 Uhr, 3876 Aufrufe, 1 Kommentar

Wer kann helfen ???

Hallo zusammen,
habe hier einen Bintec X2300is vor mir liegen und ein Turbolink Modem von Alice. Da ich ein Netzwerk aufbauen will von 4 Rechnern, brauche ich einen Router da kommt mir denke ich der X2300is gerade Recht, da er vorhanden ist. Ich habe versucht diesen Router über den Wizard und auch über Telnet zu konfigurieren, aber irgendwo ist da noch ein Fehler, er denkt nicht im geringsten dran eine Verbindung aufzubauen. Die Alice-Daten sind korrekt eingegeben. Den Turbolink benötige ich für das telefonieren da es ja nur kostenlos ist wenn das Telefon auch in dem Modem steckt und nicht im Splitter. Also der jetzige Aufbau steht wie folgt:
Splitter --> Torbolink --> Bintec-Router --> iMac
Habe vom Rechner aus Zugriff auf das Web Interface des X2300is. Das Modem des X2300is ist nicht konfiguriert, zumindest steht in den Informationstabellen:

SLOT 0, Unit9 Modem unconfigured

Wo setze ich noch am besten an mit der Fehlersuche und woran könnte es noch liegen.
mfg Jörg
Mitglied: Joerg18470
27.01.2008 um 14:29 Uhr
Hallo nochmal,
weitere Fragen die sich aufwerfen wären da, wie ist das mit dem :
ADSL Configured Mode ? Multimode oder ADSL2Plus Steht auf Multimode
Encapsulation ? auf PPP oder was anderes Steht auf PPP
unter Wan Partner PPPoE Ethernet Interface ? default oder en1 - 0 Steht auf default
IP Transit Network ? yes oder no oder dynamic Client oder dynamic Server Steht auf dynamic Client
unter PPP PPPoE Ethernet Interface en1-0 oder disabled Steht auf en1-0

Hoffe ihr könnt damit was anfangen, bei Unklarheiten bitte Nachfragen stelle auch gern mal ein Screenshot hier hin, dachte nur das das auf diesem klar durchstrukturiertem Interface nicht von Nöten ist. Ich suche wirklich dringend eine Lösung für dieses Problem, habe schon vieles ausprobiert aber ich denke es fehlen da irgendwo noch Einstellungen zu machen.
mfg Jörg
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
DSL, VDSL
gelöst Gutes VDSL-Modem (4)

Frage von Der-Phil zum Thema DSL, VDSL ...

UMTS, EDGE & GPRS
Netgear externes 4G LTE-Modem zur Anbindung an Router und Firewalls

Link von Dobby zum Thema UMTS, EDGE & GPRS ...

LAN, WAN, Wireless
gelöst Probleme mit Auto Negotation und vermutlich defekter Leitung (42)

Frage von f3nrIs zum Thema LAN, WAN, Wireless ...

Router & Routing
Dual WAN Router mit oder ohne Modem (5)

Frage von istike2 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (23)

Frage von FA-jka zum Thema Google Android ...

DSL, VDSL
gelöst DSL 200m verlängern (14)

Frage von Angela44 zum Thema DSL, VDSL ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...