Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BIOS wird geladen, ich kann es aber nicht aufrufen

Frage Hardware

Mitglied: MrMimi

MrMimi (Level 1) - Jetzt verbinden

03.04.2012 um 17:45 Uhr, 3198 Aufrufe, 4 Kommentare

Hallo zusammen,

habe momentan ein sehr komisches Verhalten an einem Client (Win7):

er lädt das BIOS ganz normal, erkennt anscheinend alle Geräte und will dann Win7 booten. Beim booten bleibt er dann stecken
beim starten kann ich nicht in das BIOS wechseln. Es steht schön geschrieben: Press Del for Setup, ich drück Del und es kommt auch "Enter Bios" und dann tut er es einfach nicht und lädt wieder Win7, wobei er wieder abschmiert


Hat irgendjemand eine Idee oder ein solches Verhalten schon einmal beobachtet ?
Mitglied: NetWolf
03.04.2012 um 17:53 Uhr
Moin Moin,

dann ziehe die Festplatte ab und probiere dann noch einmal.

Solltest du dann immer noch nicht ins BIOS kommen, gibt es eigentlich nur eine Möglichkeit: defekte Hardware
Frage jetzt bitte nicht ob CPU oder Mainboard, dafür hast vermutlich du keine Messmöglichkeiten.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: MrMimi
03.04.2012 um 18:53 Uhr
gut ich dank dir Wolfgang komm leider nicht rein..
bis bald
Bitte warten ..
Mitglied: StefanKittel
03.04.2012 um 20:25 Uhr
Hallo,

dann zieh mal alles ab was da dran ist was nicht unbedingt notwendig ist.
Alle Internenen und externen Kabel, also USB intere USB etc.
Bis auf Grafik und Tastatur. Auch alle Steckkarten raus.

Stefan
Bitte warten ..
Mitglied: trancefer
03.04.2012 um 21:14 Uhr
Hi,

ich würde auch zusätzlich noch die CMOS-Batterie für einige Sekunden entfernen und dann wieder einsetzen, sofern es so ohne weiteres möglich ist (bei Notebooks bisweilen etwas schwierig). Ggf. auch alle Speichermodule herausnehmen, bis auf eines.


Gruß
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Notebook & Zubehör
Asus x751ma - keine Möglichkeit ins Bios zu kommen? (5)

Frage von Luuke257 zum Thema Notebook & Zubehör ...

CPU, RAM, Mainboards
Nach BIOS Update - kein Bild, keine Tastatur, keine Maus (7)

Frage von PronMaster zum Thema CPU, RAM, Mainboards ...

Verschlüsselung & Zertifikate
Asrock H170 Pro4 Bios Updates und TPM beißen sich (3)

Erfahrungsbericht von DerWoWusste zum Thema Verschlüsselung & Zertifikate ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...